<!DOCTYPE html>
<html>
    <head>
    <title> Ucraina, incontro a Roma fra Cina e Usa. Volano minacce - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=2.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">

        <meta property="og:title" content="Ucraina, incontro a Roma fra Cina e Usa. Volano minacce"/>
    <meta property="og:description" content="Roma, per una giornata, &egrave; stata di nuovo al centro del mondo. Ma non per iniziativa dei romani (cio&egrave; del governo italiano). Hanno fatto tutto gli &ldquo;ospiti&rdquo;, Jake Sullivan Consigliere per la sicurezza nazionale statunitense e Yang Jiechi (Partito Comunista Cinese). Usa minacciano &quot;conseguenze&quot; se la Cina dovesse aiutare Putin.&nbsp;"/>
    <meta property="og:url" content="https://lanuovabq.it/it/ucraina-incontro-a-roma-fra-cina-e-usa-volano-minacce"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/astoria-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Ucraina, incontro a Roma fra Cina e Usa. Volano minacce" />
    <meta name="twitter:description" content="Roma, per una giornata, &egrave; stata di nuovo al centro del mondo. Ma non per iniziativa dei romani (cio&egrave; del governo italiano). Hanno fatto tutto gli &ldquo;ospiti&rdquo;, Jake Sullivan Consigliere per la sicurezza nazionale statunitense e Yang Jiechi (Partito Comunista Cinese). Usa minacciano &quot;conseguenze&quot; se la Cina dovesse aiutare Putin.&nbsp;" />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/astoria-large.jpg" />
    
    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>
			 <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="x17zh0ACi71MhiHYbnIIXaPJqgYPMZZvfxEgtF8D">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="http://www.scuolepercrescere.it/"><img src="https://lanuovabq.it/storage/imgs/scuole-per-crescere-top-banner-990x150-large.png" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a></li>
                    
                                        <li class="speciali" > <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a>
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    
                </ul>

            </li>
            


                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    

                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a>
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/categorie-shop" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/esteri" title="Esteri">
                    Esteri
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-natale2021.jpg" alt="Raccolta fondi Natale 2021 Crediamo perciò parliamo" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">DIPLOMAZIA</li>
    </ul>
    <h1 class="post_title">Ucraina, incontro a Roma fra Cina e Usa. Volano minacce</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                <li class="date">15-03-2022</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Roma, per una giornata, &egrave; stata di nuovo al centro del mondo. Ma non per iniziativa dei romani (cio&egrave; del governo italiano). Hanno fatto tutto gli &ldquo;ospiti&rdquo;, Jake Sullivan Consigliere per la sicurezza nazionale statunitense e Yang Jiechi (Partito Comunista Cinese). Usa minacciano &quot;conseguenze&quot; se la Cina dovesse aiutare Putin.&nbsp;</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://lanuovabq.it/storage/imgs/astoria-large.jpg" title="Roma, l&#039;hotel dell&#039;incontro" alt="Roma, l&#039;hotel dell&#039;incontro">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Roma, per una giornata, &egrave; stata di nuovo al centro del mondo. Ma non per iniziativa dei romani (cio&egrave; del governo italiano). Hanno fatto tutto gli &ldquo;ospiti&rdquo;, Jake Sullivan Consigliere per la sicurezza nazionale statunitense e Yang Jiechi, diplomatico di lungo corso, gi&agrave; ambasciatore cinese a Washington ed ora a capo della politica estera del Partito Comunista Cinese. Si erano dati appuntamento a novembre, dopo il vertice virtuale fra i presidenti Joe Biden e Xi Jinping, quando le acque erano decisamente pi&ugrave; tranquille. Poi non hanno rinviato l&rsquo;appuntamento, ma hanno aggiornato l&rsquo;agenda. Il colloquio fra i due uomini di Stato e di partito &egrave; durato ben otto ore, iniziato alle 10,30 e finito alle 18,30. Hanno parlato di Ucraina, ovviamente, oltre che del nucleare iraniano, del nucleare coreano e del riscaldamento globale, secondo quanto &egrave; emerso da fonti cinesi riportate dal <em>Global Times</em>.</p>

<p><strong>L&rsquo;incontro avrebbe dovuto tenersi in Ungheria</strong>. Gli americani hanno preferito Roma, perch&eacute; Budapest &egrave; ritenuta troppo filo-cinese. La capitale italiana, a quanto pare, &egrave; gradita da entrambe le parti, sia dall&rsquo;alleato americano che dal partner (della Nuova Via della Seta) cinese. Ma la tensione gi&agrave; si tagliava col coltello prima ancora che i rappresentanti delle grandi potenze si incontrassero. La notizia-bomba diffusa dal quotidiano britannico <em>Financial Times</em> ha scosso gli Usa: secondo fonti ben informate del giornale economico, la Russia avrebbe chiesto aiuti militari alla Cina fin dai primi giorni dell&rsquo;invasione dell&rsquo;Ucraina. Si consolida cos&igrave; l&rsquo;idea che il regime di Pechino fosse, non solo informato, ma anche complice dell&rsquo;avventura militare di Vladimir Putin. Se la Repubblica Popolare dovesse aiutare la Russia, sostiene la portavoce della Casa Bianca, Jen Psaki: &ldquo;&egrave; chiaro che vi sarebbero conseguenze&rdquo;. Senza specificare quali.</p>

<p><strong>&ldquo;Vi sarebbero conseguenze&rdquo;, in caso di sostegno cinese a Mosca</strong> &egrave; anche il succo del messaggio di Sullivan. Il contenuto del lungo colloquio a Roma &egrave; ancora riservato. Sono fonti statunitensi del <em>Wall Street Journal</em> che parlano di &ldquo;molta tensione in questi momenti&rdquo;, perch&eacute; &ldquo;siamo molto preoccupati per l&rsquo;allineamento della Cina con la Russia negli ultimi tempi e il Consigliere per la sicurezza nazionale &egrave; stato molto esplicito su questo e sulle potenziali implicazioni e conseguenze di certe azioni&rdquo;. Parrebbe, insomma, che, pi&ugrave; che un dialogo fra le due potenze vi sia stato uno scambio di accuse e di avvertimenti sull&rsquo;Ucraina.</p>

<p><strong>Da parte cinese, Yang Jiechi afferma che il suo Paese &egrave; impegnato</strong> a promuovere i negoziati per la pace in Ucraina, secondo quanto riporta l&rsquo;agenzia Bloomberg. Dagli articoli e dalle interviste del <em>Global Times</em>, comunque, si pu&ograve; apprendere che anche Pechino non abbia alcuna intenzione di cambiare rotta. L&rsquo;incontro di Roma &ldquo;non pu&ograve; essere sfruttato dagli Stati Uniti per seminare discordia tra Cina e Russia&rdquo;, si legge sul quotidiano in lingua inglese del Partito. Diao Daming, professore dell&rsquo;Universit&agrave; Renmin di Pechino, nella sua intervista, spiegava in anticipo che: &ldquo;l&rsquo;incontro di luned&igrave; non &egrave; stato fissato con urgenza in risposta a un&rsquo;emergenza, ma &egrave; stato pianificato con largo anticipo dalle due parti secondo i propri programmi&rdquo;. Quindi, si legge fra le righe, il pubblico occidentale non dovrebbe illudersi: nessuna corsa per arrivare alla fine della guerra, la Cina tira dritto nel suo sostegno alla Russia.</p>

<p><strong>Nonostante il vertice si sia tenuto nella capitale italiana</strong>, il ruolo del nostro governo compare appena nei titoli di coda. Luigi Di Maio, ospite di <em>Non &egrave; l&rsquo;Arena</em>, ha dichiarato che: &ldquo;se gli Usa e la Cina si parlano vuol dire che si sta andando avanti sulla linea che il governo italiano sta incoraggiando in tutte le sedi: bisogna parlare con tutti per arrivare a una tregua umanitaria e a un accordo pace&rdquo;. Dopo il lungo colloquio con Yang Jiechi, Sullivan incontrer&agrave; questa mattina Luigi Mattiolo, consigliere diplomatico di Mario Draghi.</p>
				<p><a href="https://sostienici.lanuovabq.it/" target="_blank"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/dona-ora2021.png" alt="Dona Ora" class="bottone-vai-donazione"></a></p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Stefano Magni" href="/it/stefano-magni" class="thumb"> 
                        <img alt="img" src="https://lanuovabq.it/storage/imgs/magni-fototessera-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Stefano Magni" href="/it/stefano-magni">Stefano Magni</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/ucraina-incontro-a-roma-fra-cina-e-usa-volano-minacce">
                <input name="titoloarticolo" type="hidden" value="Ucraina, incontro a Roma fra Cina e Usa. Volano minacce">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Ucraina, incontro a Roma fra Cina e Usa. Volano minacce" href="/it/pdf/ucraina-incontro-a-roma-fra-cina-e-usa-volano-minacce" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
		    <a class="addthis_button_telegram"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-telegram.png"  border="0" alt="Condividi su Telegram"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://lanuovabq.it/it/tag/jake-sullivan" title="jake sullivan">jake sullivan</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/yang-jiechi" title="yang jiechi">yang jiechi</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/roma" title="roma">roma</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/luigi-mattiolo" title="luigi mattiolo">luigi mattiolo</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/draghi" title="draghi">draghi</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/ucraina" title="ucraina">ucraina</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/esteri" title="Esteri">Esteri</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/santa-luisa-di-marillac-1-1-1-1"> <h5>Santa Luisa di Marillac</h5>
        <span class="data">15 Marzo 2022 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/la-via-migliore-per-finire-allinferno">  
			
			  <h5>La via migliore per finire all’inferno</h5>
			<p><em>Tutte le loro opere le fanno per essere ammirati dalla gente (Mt 23, 5)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/vita-spirituale/" target="_blank" title="Esd nuovo carbone">
                <img  src="https://lanuovabq.it/storage/imgs/originals/20220223-garrigou-lagrange-vita-spirituale.gif" alt="Esd nuovo carbone" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEXiBDz-Fj8gYyQI2zN5Fdf" target="_blank" title="Video GDB">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-gior-23ott-bann-yt-72dpi-large.jpg" alt="Video GDB" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEhRYckExEnYRTj1cECWMH8" target="_blank" title="dante e classici gif">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-dante-inf-par-330x185-0.gif" alt="dante e classici gif" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/c/LanuovabqIta/playlists" target="_blank" title="Aperitivo letterario">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-classici-330x185-1.gif" alt="Aperitivo letterario" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Blangiardo svela il bluff: demografia ignorata dal PNRR">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/13666185-small-thumb.jpg" alt="Blangiardo svela il bluff: demografia ignorata dal PNRR" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">demografia</li>
                        <li class="date">
                            15-03-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/blangiardo-svela-il-bluff-demografia-ignorata-dal-pnrr" title="Blangiardo svela il bluff: demografia ignorata dal PNRR">Blangiardo svela il bluff: demografia ignorata dal PNRR</a>
                    </h5>
                                        <div class="autore"><a href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="La pandemia e la guerra">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/edit-thumb.jpg" alt="La pandemia e la guerra" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL PARALLELO</li>
                        <li class="date">
                            14-03-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/la-pandemia-e-la-guerra" title="La pandemia e la guerra">La pandemia e la guerra</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="La pace passa anche dalle immagini che si trasmettono">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/16805211-small-thumb.jpg" alt="La pace passa anche dalle immagini che si trasmettono" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL RICHIAMO DELL&#039;AUTHORITY</li>
                        <li class="date">
                            12-03-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/la-pace-passa-anche-dalle-immagini-che-si-trasmettono" title="La pace passa anche dalle immagini che si trasmettono">La pace passa anche dalle immagini che si trasmettono</a>
                    </h5>
                                        <div class="autore"><a href="/it/ruben-razzante">di Ruben Razzante</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Quando il potere è tossico">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/ucraina-distruzione-thumb.jpg" alt="Quando il potere è tossico" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DIETRO LA GUERRA</li>
                        <li class="date">
                            11-03-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/quando-il-potere-e-tossico" title="Quando il potere è tossico">Quando il potere è tossico</a>
                    </h5>
                                        <div class="autore"><a href="/it/rosalina-ravasio">di Rosalina Ravasio*</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/io-in-regola-col-pass-ma-cacciata-e-sospesa-dallospedale-1">
        <p>Sono la studentessa tirocinante universitaria del corso di laurea delle Professioni Sanitarie dell&rsquo;Universit&agrave; di Pisa che in questi giorni si &egrave; trovata sbattuta sui giornali ed etichettata come &ldquo;Tirocinante No Vax o No Green Pass&rdquo; ....&nbsp;</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>
					  


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/una-guerra-inspiegabile-non-avevamo-problemi-con-i-russi" title="«Una guerra inspiegabile, non avevamo problemi con i russi»">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/ucraina-bombe-thumb.jpg' alt='«Una guerra inspiegabile, non avevamo problemi con i russi»'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/una-guerra-inspiegabile-non-avevamo-problemi-con-i-russi" title="«Una guerra inspiegabile, non avevamo problemi con i russi»">«Una guerra inspiegabile, non avevamo problemi con i russi»</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        15-03-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/ucraina-incontro-a-roma-fra-cina-e-usa-volano-minacce" title="Ucraina, incontro a Roma fra Cina e Usa. Volano minacce">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/astoria-thumb.jpg' alt='Ucraina, incontro a Roma fra Cina e Usa. Volano minacce'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/ucraina-incontro-a-roma-fra-cina-e-usa-volano-minacce" title="Ucraina, incontro a Roma fra Cina e Usa. Volano minacce">Ucraina, incontro a Roma fra Cina e Usa. Volano minacce</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        15-03-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/garavaglia-e-mantovani-assolti-vittime-della-gogna" title="Garavaglia e Mantovani assolti, vittime della gogna">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/mantovani-thumb.jpg' alt='Garavaglia e Mantovani assolti, vittime della gogna'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/garavaglia-e-mantovani-assolti-vittime-della-gogna" title="Garavaglia e Mantovani assolti, vittime della gogna">Garavaglia e Mantovani assolti, vittime della gogna</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        15-03-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/categorie-shop" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>