<!DOCTYPE html>
<html>
    <head>
    <title> Cristiani nell&#039;ombra delle persecuzioni islamiche - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=2.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">

        <meta property="og:title" content="Cristiani nell&#039;ombra delle persecuzioni islamiche"/>
    <meta property="og:description" content="Rapporto Open Doors sulla persecuzione dei cristiani nel mondo, pubblicata l&rsquo;edizione 2022 della World Watch List (WWList), l&rsquo;elenco dei 50 Stati in cui i cristiani sono pi&ugrave; duramente colpiti. Con la presa del potere dei Talebani, l&#39;Afghanistan diventa il caso di repressione religiosa pi&ugrave; grave, scavalcando per la prima volta anche la Corea del Nord comunista. L&#39;islam, in generale, &egrave; il maggior persecutore di cristiani.&nbsp;I regimi e i movimenti islamici, infatti, sono responsabili&nbsp;in otto degli 11 paesi in cui la persecuzione dei cristiani &egrave; classificata estrema e complessivamente in 38 dei 50 paesi della World Watch List. Anche la Cina fornisce un modello funzionante di repressione, copiato da altri regimi."/>
    <meta property="og:url" content="https://lanuovabq.it/it/cristiani-nellombra-delle-persecuzioni-islamiche"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/talebani-large-0-1-2-3.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Cristiani nell&#039;ombra delle persecuzioni islamiche" />
    <meta name="twitter:description" content="Rapporto Open Doors sulla persecuzione dei cristiani nel mondo, pubblicata l&rsquo;edizione 2022 della World Watch List (WWList), l&rsquo;elenco dei 50 Stati in cui i cristiani sono pi&ugrave; duramente colpiti. Con la presa del potere dei Talebani, l&#39;Afghanistan diventa il caso di repressione religiosa pi&ugrave; grave, scavalcando per la prima volta anche la Corea del Nord comunista. L&#39;islam, in generale, &egrave; il maggior persecutore di cristiani.&nbsp;I regimi e i movimenti islamici, infatti, sono responsabili&nbsp;in otto degli 11 paesi in cui la persecuzione dei cristiani &egrave; classificata estrema e complessivamente in 38 dei 50 paesi della World Watch List. Anche la Cina fornisce un modello funzionante di repressione, copiato da altri regimi." />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/talebani-large-0-1-2-3.jpg" />
    
    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>
			 <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="Fcl5hDnWYl6sRzA3t6xAhLXX1j0KBbsJVf1CiaCS">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://lanuovabq.it/storage/imgs/nbq-2021-natale-bann-top-990x150-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://lanuovabq.it/storage/imgs/nbq-2021-natale-bann-top-990x150-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a></li>
                    
                                        <li class="speciali" > <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a>
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    
                </ul>

            </li>
            


                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    

                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a>
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/categorie-shop" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/liberta-religiosa" title="Libertà religiosa">
                    Libertà religiosa
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-natale2021.jpg" alt="Raccolta fondi Natale 2021 Crediamo perciò parliamo" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">RAPPORTO OPEN DOORS</li>
    </ul>
    <h1 class="post_title">Cristiani nell&#039;ombra delle persecuzioni islamiche</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a></li>
                <li class="date">20-01-2022</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Rapporto Open Doors sulla persecuzione dei cristiani nel mondo, pubblicata l&rsquo;edizione 2022 della World Watch List (WWList), l&rsquo;elenco dei 50 Stati in cui i cristiani sono pi&ugrave; duramente colpiti. Con la presa del potere dei Talebani, l&#39;Afghanistan diventa il caso di repressione religiosa pi&ugrave; grave, scavalcando per la prima volta anche la Corea del Nord comunista. L&#39;islam, in generale, &egrave; il maggior persecutore di cristiani.&nbsp;I regimi e i movimenti islamici, infatti, sono responsabili&nbsp;in otto degli 11 paesi in cui la persecuzione dei cristiani &egrave; classificata estrema e complessivamente in 38 dei 50 paesi della World Watch List. Anche la Cina fornisce un modello funzionante di repressione, copiato da altri regimi.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://lanuovabq.it/storage/imgs/talebani-large-0-1-2-3.jpg" title="Talebani" alt="Talebani">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Il 19 gennaio la sezione Usa di Open Doors, l&rsquo;associazione internazionale dal 1955 impegnata a sostenere con preghiere e aiuti concreti i cristiani in difficolt&agrave;, ha pubblicato l&rsquo;edizione 2022 della World Watch List (WWList), l&rsquo;elenco dei 50 Stati in cui i cristiani sono pi&ugrave; duramente perseguitati, e il rapporto sulla situazione mondiale, relativo a un centinaio di Paesi, che come di consueto la accompagna.</p>

<p><strong>Il periodo considerato, che va dal 1&deg; ottobre 2020 al 30 settembre 2021</strong>, &egrave; stato contrassegnato da un ulteriore, sensibile aumento della persecuzione. Sono pi&ugrave; di 360 milioni, uno su sette e 40 milioni pi&ugrave; che nel 2020, i cristiani che patiscono elevati livelli di persecuzione e discriminazione a causa della loro fede, 312 milioni dei quali vivono nei 50 stati della WWList. Passano da 74 a 76 gli Stati in cui il livello di persecuzione &egrave; alto, molto alto o estremo.</p>

<p><strong>Rispetto al 2020 sono molto pi&ugrave; numerosi i cristiani vittime di violenza religiosa</strong>. I fedeli uccisi sono 5.898, una media di 16 al giorno: un incremento del 23%&nbsp;che si deve in gran parte all&rsquo;Africa subsahariana. Dei 10 Paesi in cui la violenza anticristiana &egrave; pi&ugrave; diffusa, sette sono infatti africani: Nigeria, Tanzania, Camerun, Repubblica Centrafricana, Mozambico, Burkina Faso e Repubblica democratica del Congo. Il primato spetta alla Nigeria, con 4.650 morti. In media 16 al giorno sono anche i cristiani arrestati e in carcere senza processo: 6.175, 44,3%&nbsp;in pi&ugrave; che nel 2020. L&rsquo;aumento pi&ugrave; rilevante &egrave; quello dei cristiani rapiti: pi&ugrave; 123,9%, 3.829 in totale, molti dei quali africani anche in questo caso. Manca una quantificazione esatta, ma certamente in crescita &egrave; infine il numero dei cristiani sfollati e rifugiati, soprattutto costretti a fuggire dalla violenza islamista. In alcune regioni dell&rsquo;Africa sub sahariana i cristiani sono quasi del tutto spariti. Particolarmente colpite sono le comunit&agrave; del Sahel africano</p>

<p><strong>La violenza colpisce anche gli edifici religiosi</strong>. Nel 2021 sono state attaccate, distrutte o comunque chiuse 5.110 chiese e strutture ad esse collegate, il 13%&nbsp;in pi&ugrave; rispetto al 2020: 3.000 nella sola Cina, seguita dalla Nigeria, 470, dal Bangladesh, 200, dal Pakistan, 183, e dal Qatar, 100.&nbsp;&nbsp;&nbsp;</p>

<p><strong>&ldquo;Tuttavia &ndash; sottolinea Open Doors &ndash; anche se la violenza attira maggiormente l&rsquo;attenzione</strong>, l&rsquo;inesorabile pressione, fatta di vessazioni quotidiane, affrontata dalle comunit&agrave; cristiane &egrave; altrettanto devastante, e anch&rsquo;essa in costante aumento. Questa pressione si esprime in una miriade di forme, sia velate che palesi: discriminazione sul lavoro, pressioni per rinunciare alla propria fede da parte dei membri della famiglia, essere gli ultimi della fila per gli aiuti e le medicine (in particolare durante il Covid), una burocrazia che impedisce l&#39;autorizzazione delle chiese, e molto altro&rdquo;.</p>

<p><strong>La posizione occupata da ciascun paese nella WWList &egrave; il risultato</strong> di un punteggio calcolato combinando violenze e vessazioni. In cima all&rsquo;elenco compaiono 11 Paesi nei quali la persecuzione viene definita estrema. Dopo essere stata per 20 anni sempre in testa all&rsquo;elenco, la Corea del Nord nel 2021 diventa seconda, preceduta dall&rsquo;Afghanistan in cui con i Talebani al potere la pressione sui cristiani &egrave; ulteriormente cresciuta (ma da anni il paese era in seconda posizione). Seguono Somalia, Libia, Yemen (che sale di due posizioni), Eritrea, Nigeria (+2), Pakistan (che invece scende di tre posizioni), Iran (-1), India e Arabia Saudita (+3) (va precisato che, se un paese cede posizioni, pu&ograve; dipendere non dal fatto che la situazione &egrave; migliorata, ma che &egrave; peggiorata in altri stati, che quindi lo superano: &egrave; il caso della Corea del Nord in cui la condizione dei cristiani resta gravissima).</p>

<p><strong>Le principali dinamiche&nbsp; persecutorie sono descritte nel rapporto</strong> che pu&ograve; essere consultato sul <a href="http://www.porteaperteitalia.org">sito web</a> della sezione italiana di Open Doors. Open Doors sottolinea tra l&rsquo;altro l&rsquo;influenza crescente della Cina, del suo modello, e dell&rsquo;ideologia comunista, in particolare su alcuni governi latino-americani tra cui Cuba che difatti, fino al 2020 assente, compare al 37&deg; posto. Altri stati segnalati sono il Nicaragua e il Venezuela dove sono state organizzate campagne diffamatorie contro vescovi cattolici, sono stati cancellati permessi di registrazione e sono state chiuse delle chiese.</p>

<p><strong>Come gi&agrave; nel 2021, il rapporto denuncia che i governi autoritari </strong>continuano a usare le restrizioni adottate contro la pandemia Covid-19 per indebolire le comunit&agrave; cristiane. A questo si aggiunge il fatto che restrizioni e regole anti Covid hanno favorito il consolidamento e la ulteriore diffusione dei gruppi jihadisti. Questi inoltre hanno tratto impulso dalla conquista del potere da parte dei Talebani in Afghanistan. &ldquo;Nel vicino Pakistan &ndash; spiega il rapporto &ndash; i Talebani, rinvigoriti come gruppi islamisti locali, hanno celebrato questa conquista. Altre formazioni simili possono essere spinte ad osare di pi&ugrave;. Il gruppo Jemaah Islamiyah, attivo in Indonesia ed esecutore degli attentati di Bali del 2002, ha legami con i Talebani. In tutta l&#39;Africa, i jihadisti operano pi&ugrave; liberamente spesso in paesi che soffrono di un governo e un&#39;amministrazione deboli e corrotti. Tra loro sembra diffondersi l&rsquo;idea che ora sia soltanto una questione di tempo prima che se ne vadano le forze straniere che sostengono la lotta contro di loro&rdquo;.</p>

<p><strong>Il jihad, la guerra santa prescritta dall&rsquo;islam</strong>, perseguita duramente i cristiani. Ma si devono all&rsquo;islam anche le violenze, le vessazioni, le discriminazioni, gli abusi che i cristiani subiscono nella maggior parte dei 50 paesi della WWList: quelli a maggioranza musulmana e quelli in cui operano gruppi e schieramenti integralisti. L&rsquo;islam &egrave; infatti responsabile in otto degli 11 paesi in cui la persecuzione dei cristiani &egrave; classificata estrema e complessivamente in 38 dei 50 paesi della WWList.</p>
				<p><a href="https://sostienici.lanuovabq.it/" target="_blank"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/dona-ora2021.png" alt="Dona Ora" class="bottone-vai-donazione"></a></p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Anna Bono" href="/it/anna-bono" class="thumb"> 
                        <img alt="img" src="https://lanuovabq.it/storage/imgs/229582-1053400739296-4873-n-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Anna Bono" href="/it/anna-bono">Anna Bono</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/cristiani-nellombra-delle-persecuzioni-islamiche">
                <input name="titoloarticolo" type="hidden" value="Cristiani nell&#039;ombra delle persecuzioni islamiche">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Cristiani nell&#039;ombra delle persecuzioni islamiche" href="/it/pdf/cristiani-nellombra-delle-persecuzioni-islamiche" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
		    <a class="addthis_button_telegram"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-telegram.png"  border="0" alt="Condividi su Telegram"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://lanuovabq.it/it/tag/persecuzione" title="persecuzione">persecuzione</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/open-doors" title="open doors">open doors</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/world-watch-list" title="world watch list">world watch list</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/talebani" title="talebani">talebani</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/afghanistan" title="afghanistan">afghanistan</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-sebastiano-1-1-1-1"> <h5>San Sebastiano</h5>
        <span class="data">20 Gennaio 2022 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/pregiudizi-pericolosi">  
			
			  <h5>Pregiudizi pericolosi</h5>
			<p><em>Tennero consiglio contro di lui per farlo morire (Mc 3, 6)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/originali-o-fotocopie/" target="_blank" title="Esd Acutis">
                <img  src="https://lanuovabq.it/storage/imgs/originals/20210923-acutis-carbone-originali-o-fotocopie.gif" alt="Esd Acutis" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/Q5ypVwa8WLU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEXiBDz-Fj8gYyQI2zN5Fdf" target="_blank" title="Video GDB">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-gior-23ott-bann-yt-72dpi-large.jpg" alt="Video GDB" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEhRYckExEnYRTj1cECWMH8" target="_blank" title="dante e classici gif">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-dante-inf-par-330x185-0.gif" alt="dante e classici gif" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/c/LanuovabqIta/playlists" target="_blank" title="Aperitivo letterario">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-classici-330x185-1.gif" alt="Aperitivo letterario" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Il caso dell&#039;arbitro Serra: se le scuse sono punite">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/14368618-small-thumb.jpg" alt="Il caso dell&#039;arbitro Serra: se le scuse sono punite" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">TRA SPORT E VITA</li>
                        <li class="date">
                            20-01-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-caso-dellarbitro-serra-se-le-scuse-sono-punite" title="Il caso dell&#039;arbitro Serra: se le scuse sono punite">Il caso dell&#039;arbitro Serra: se le scuse sono punite</a>
                    </h5>
                                        <div class="autore"><a href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Italia e Cina, regimi emergenziali sempre più simili">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/xian-thumb.jpg" alt="Italia e Cina, regimi emergenziali sempre più simili" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">COVID E POTERE</li>
                        <li class="date">
                            19-01-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/italia-e-cina-regimi-emergenziali-sempre-piu-simili" title="Italia e Cina, regimi emergenziali sempre più simili">Italia e Cina, regimi emergenziali sempre più simili</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-magni">di Stefano Magni</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Djokovic, capro espiatorio del regime emergenziale">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/djokovic-thumb.jpg" alt="Djokovic, capro espiatorio del regime emergenziale" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">AUSTRALIA</li>
                        <li class="date">
                            18-01-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/djokovic-capro-espiatorio-del-regime-emergenziale" title="Djokovic, capro espiatorio del regime emergenziale">Djokovic, capro espiatorio del regime emergenziale</a>
                    </h5>
                                        <div class="autore"><a href="/it/eugenio-capozzi">di Eugenio Capozzi</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Eutanasia, la deriva dei vertici della Chiesa">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/tarquinio-e-spadaro-thumb.jpg" alt="Eutanasia, la deriva dei vertici della Chiesa" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CIVILTÀ CATTOLICA E AVVENIRE</li>
                        <li class="date">
                            17-01-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/eutanasia-la-deriva-dei-vertici-della-chiesa" title="Eutanasia, la deriva dei vertici della Chiesa">Eutanasia, la deriva dei vertici della Chiesa</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/noi-insegnanti-di-religione-umiliate-dal-green-pass">
        <p>La testimonianza alla <em>Bussola</em> di due insegnanti di religione che per anni hanno formato migliaia di bambini e ragazzi. E oggi si trovano costrette a rinunciare al lavoro che amano per un&rsquo;assurdit&agrave; di nome green pass.</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>
					  


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/super-green-pass-alla-consulta-va-bene-litalia-divisa" title="Super green pass, alla Consulta va bene l&#039;Italia divisa?">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/corte-costituzionale-thumb-0-1.jpg' alt='Super green pass, alla Consulta va bene l&#039;Italia divisa?'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/super-green-pass-alla-consulta-va-bene-litalia-divisa" title="Super green pass, alla Consulta va bene l&#039;Italia divisa?">Super green pass, alla Consulta va bene l&#039;Italia divisa?</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        20-01-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/la-nemesi-di-grillo-indagato-per-una-legge-voluta-da-lui" title="La nemesi di Grillo: indagato per una legge voluta da lui">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/13167184-small-thumb.jpg' alt='La nemesi di Grillo: indagato per una legge voluta da lui'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/la-nemesi-di-grillo-indagato-per-una-legge-voluta-da-lui" title="La nemesi di Grillo: indagato per una legge voluta da lui">La nemesi di Grillo: indagato per una legge voluta da lui</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        20-01-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/dopo-milano-aggressioni-di-gruppo-in-arabia-saudita" title="Dopo Milano, aggressioni di gruppo in Arabia Saudita">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/arabia-concerto-thumb.jpg' alt='Dopo Milano, aggressioni di gruppo in Arabia Saudita'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/dopo-milano-aggressioni-di-gruppo-in-arabia-saudita" title="Dopo Milano, aggressioni di gruppo in Arabia Saudita">Dopo Milano, aggressioni di gruppo in Arabia Saudita</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        20-01-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/categorie-shop" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>