<!DOCTYPE html>
<html>
    <head>
    <title> Cattolici irrilevanti perché incoerenti tra fede e cultura - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=2.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">

        <meta property="og:title" content="Cattolici irrilevanti perché incoerenti tra fede e cultura"/>
    <meta property="og:description" content="Cattolici ormai irrilevanti in politica? S&igrave;. Colpa del numero ormai esiguo, dell&#39;assenza di formazione dottrinale e dell&#39;incoerenza tra fede e cutura, tra Vangelo e vita.&nbsp;Cos&igrave; possono sposare qualsiasi agenda, anche quelle contrarie alla dottrina. Ma &egrave; il risultato voluto della&nbsp;teologia oggi dominante e del magistero corrente."/>
    <meta property="og:url" content="https://lanuovabq.it/it/cattolici-irrilevanti-perche-incoerenti-tra-fede-e-cultura"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/19552149-small-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Cattolici irrilevanti perché incoerenti tra fede e cultura" />
    <meta name="twitter:description" content="Cattolici ormai irrilevanti in politica? S&igrave;. Colpa del numero ormai esiguo, dell&#39;assenza di formazione dottrinale e dell&#39;incoerenza tra fede e cutura, tra Vangelo e vita.&nbsp;Cos&igrave; possono sposare qualsiasi agenda, anche quelle contrarie alla dottrina. Ma &egrave; il risultato voluto della&nbsp;teologia oggi dominante e del magistero corrente." />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/19552149-small-large.jpg" />
    
    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v14.0" nonce="7e726ADB"></script>

<div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>
			 <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="qs0W2nDlTOJRLwqSgHMbogxe2u9M44sX7hf2NT0n">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
                <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png?=1"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a></li>
                    
                                        <li class="speciali" > <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a>
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    
                </ul>

            </li>
            


                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    

                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a>
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/categorie-shop" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/politica" title="Politica">
                    Politica
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-2022.jpg" alt="Campagna Raccolta fondi 2022" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">VERSO IL VOTO</li>
    </ul>
    <h1 class="post_title">Cattolici irrilevanti perché incoerenti tra fede e cultura</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                <li class="date">22-08-2022</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Cattolici ormai irrilevanti in politica? S&igrave;. Colpa del numero ormai esiguo, dell&#39;assenza di formazione dottrinale e dell&#39;incoerenza tra fede e cutura, tra Vangelo e vita.&nbsp;Cos&igrave; possono sposare qualsiasi agenda, anche quelle contrarie alla dottrina. Ma &egrave; il risultato voluto della&nbsp;teologia oggi dominante e del magistero corrente.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://lanuovabq.it/storage/imgs/19552149-small-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Andrea Riccardi, sul <em>Corriere della Sera</em> del 18 agosto, ha detto che ormai i cattolici sono &ldquo;irrilevanti&rdquo; in politica e bisogna chiedersi perch&eacute;. Rispondiamo volentieri all&rsquo;invito, non senza far notare, per&ograve;, che il nuovo partito cattolico &ldquo;<em>Demos</em>&rdquo;, espressione di Sant&rsquo;Egidio di cui Riccardi &egrave; fondatore e curatore, &egrave; finito per chiedere al Partito Democratico un seggio da qualche parte, il che dimostra una grande volont&agrave; di essere rilevanti. Ma a parte il contesto, l&rsquo;affermazione di Riccardi &egrave; vera e seria e merita un qualche tentativo di risposta anche da parte nostra.</p>

<p><strong>Prima di tutto: i cattolici sono irrilevanti perch&eacute; sono sempre meno.</strong> Nelle grandi citt&agrave; la frequenza alla messa domenicale si attesta sul 4 per cento. Nei centri pi&ugrave; modesti le cose migliorano, ma in generale, come diceva Benedetto XVI in Portogallo, la fede sembra essere un lumicino senza pi&ugrave; alimento e in via di spegnersi. Gli aspetti quantitativi non sono mai decisivi e i cattolici potrebbero essere creativi e influenti pur essendo in pochi. Tuttavia, la loro esiguit&agrave; numerica evidenzia anche un aspetto qualitativo: l&rsquo;evangelizzazione &egrave; trascurata perch&eacute; scambiata con il proselitismo, le parrocchie spesso sono comunit&agrave; di solidariet&agrave; e non di missione, e la Dottrina sociale della Chiesa, nei rarissimi casi in cui vi si fa riferimento, non viene minimamente intesa come &ldquo;strumento di evangelizzazione&rdquo;. Per questo i &ldquo;pochi&rdquo; cattolici diventano anche &ldquo;sparuti&rdquo; e, come tali, non possono certo incidere.</p>

<p><strong>In secondo luogo, in questo (limitato) mondo cattolico </strong>la formazione dottrinale &egrave; in gravissima crisi, spesso anche per volont&agrave; degli stessi pastori. Prevalgono devozione e pastoralismo, ma i principi di riflessione e i criteri di giudizio non vengono pi&ugrave; trasmessi. La formazione alla dottrina cristiana &egrave; molto carente, spesso non c&rsquo;&egrave; per motivazioni teologiche che riprender&ograve; pi&ugrave; avanti, altre volte non c&rsquo;&egrave; perch&eacute; sacerdoti e laici sono impreparati a sostenerla, quando c&rsquo;&egrave; si rivolge a piccoli o piccolissimi numeri. La maggioranza dei fedeli &egrave; lasciata senza formazione. Come pretendere che il cattolico sia presente in modo consapevole nella scena pubblica se ha idee confuse sulle principali questioni dottrinali? E cosa pretendere se molto spesso sono i pastori stessi a porre dubbi che destabilizzano le poche convinzioni che si hanno? La &ldquo;rilevanza&rdquo; politica &egrave; a valle, ma senza le condizioni a monte &egrave; irrealistico pretenderla.</p>

<p><strong>E cos&igrave; arriviamo al punto veramente decisivo.</strong> Quando alcuni fedeli cattolici &ndash; necessariamente pochi per i motivi visti sopra &ndash; sentono una spinta ad occuparsi dell&rsquo;ambito politico, si trovano privi del collegamento tra la loro fede personale con le ragioni di quell&rsquo;ambito politico. Siamo ancora &ndash; o addirittura la situazione &egrave; peggiorata &ndash; alla famosa mancanza di una coerenza tra Vangelo e vita, tra fede e cultura e, soprattutto, tra fede e politica. Al punto che, in molti casi, &egrave; meglio che questi fedeli non si impegnino in politica: produrrebbero meno danni.</p>

<p><strong>Conosco molti cattolici che sono militanti di <em>+Europa</em></strong>, il partito di Emma Bonino, del PD che vuole il &ldquo;matrimonio egualitario&rdquo;, dell&rsquo;estrema sinistra che vuole il gender e il socialismo di Stato. Viene a mancare l&rsquo;anello che lega la fede soggettiva alle verit&agrave; oggettive credute, le quali hanno anche ripercussioni sulla vita politica e permettono quella &ldquo;coerenza&rdquo; tra fede e impegno politico di cui parlava la (tanto vituperata) <em>Nota Ratzinger del 2002</em>. Nessuna parrocchia e nessuna diocesi insegna la Dottrina sociale della Chiesa correttamente intesa, vale a dire non ridotta a parlare di ecologia.</p>

<p><strong>Pu&ograve; essere un esempio efficace il caso del nuovo sindaco di Verona</strong>, Damiano Tommasi, eletto alle recenti amministrative. La persona &egrave; apprezzabilissima, cattolico da sempre impegnato nell&rsquo;associazionismo ecclesiale, marito e padre di sei figli, onesto, generoso ed equilibrato. Per&ograve; si &egrave; posto a capo di una coalizione di sinistra e ha aperto ai nuovi diritti, subito dopo la sua elezione c&rsquo;&egrave; stato in citt&agrave; un gay pride di ringraziamento, ha affermato di voler inserire il comune di Verona nella rete <em>Re.a.di.</em> che collega i comuni che intendono promuovere iniziative di educazione sessuale nelle scuole secondo l&rsquo;ideologia gender e l&rsquo;omosessualismo. Il vescovo uscente di Verona, mons. Giuseppe Zenti, purtroppo per lui in modo maldestro e fuori tempo, ha richiamato alla coerenza: i cattolici non possono sostenere l&rsquo;agenda gender, ma &egrave; stato zittito, ridicolizzato e considerato &ldquo;irrilevante&rdquo;.</p>

<p><strong>Oggi si pensa che i cattolici possano sostenere qualsiasi agenda politica.</strong> Anche <em>Demos</em>, come abbiamo visto sopra, dar&agrave; una mano al partito che &ndash; parole di Letta &ndash; vuole il matrimonio egualitario, il suicidio assistito, la legge Zan e la cannabis legale. Del resto, se Francesco loda Emma Bonino, apprezza Biden contro Trump, si dice amico di molti leader comunisti latinoamericani, appoggia padre James Martin &hellip; perch&eacute; un cattolico non pu&ograve; militare nei partiti che la pensano cos&igrave;? Ma se un cattolico pu&ograve; militare indifferentemente in tutti i partiti, allora la sua fede non possiede contenuti politici dirimenti e irrinunciabili, cio&egrave; non dice alla politica niente di pi&ugrave; di quanto la politica possa dire a se stessa. Ecco l&rsquo;irrilevanza vera e il suo ultimo fondamento. I cattolici si pongono nell&rsquo;ambito politico nudi, vuoti e disponibili.</p>

<p><strong>Tutto ci&ograve; semplicemente capita o &egrave; voluto?</strong> &Egrave; voluto. Che i cattolici si sciolgano, come tutti gli altri, in un generico e mondano &ldquo;camminare insieme&rdquo; oggi &egrave; teorizzato dai teologi che contano ed &egrave; insegnato dal magistero. Ma perch&eacute; allora lamentarsi della irrilevanza dei cattolici? Bisognerebbe esserne contenti.</p>
				<p><a href="https://sostienici.lanuovabq.it/" target="_blank"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/dona-ora2021.png" alt="Dona Ora" class="bottone-vai-donazione"></a></p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Stefano Fontana" href="/it/stefano-fontana" class="thumb"> 
                        <img alt="img" src="https://lanuovabq.it/storage/imgs/fontana-thumb-0.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Stefano Fontana" href="/it/stefano-fontana">Stefano Fontana</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/cattolici-irrilevanti-perche-incoerenti-tra-fede-e-cultura">
                <input name="titoloarticolo" type="hidden" value="Cattolici irrilevanti perché incoerenti tra fede e cultura">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Cattolici irrilevanti perché incoerenti tra fede e cultura" href="/it/pdf/cattolici-irrilevanti-perche-incoerenti-tra-fede-e-cultura" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
		    <a class="addthis_button_telegram"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-telegram.png"  border="0" alt="Condividi su Telegram"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/politica" title="Politica">Politica</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                        <div class="widget schegge-vangelo">
    <a href="/it/una-tentazione-da-rifuggire">  
			
			  <h5>Una tentazione da rifuggire</h5>
			<p><em>Nulla &egrave; impossibile a Dio (Lc 1,37)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                <div class="widget santo-giorno" >
    <a href="/it/maria-regina-1-1-1-1"> <h5>Maria Regina</h5>
        <span class="data">22 Agosto 2022 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/playlist?list=PLCbhnfSMWVWHfhfeBc0OC2uDtz1OKuoN9" target="_blank" title="banner editoriale">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2022-video-edit-banner-330x185-imp-large.jpg" alt="banner editoriale" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/vacanze-letterarie-1" target="_blank" title="Vacanze letterarie">
                <img  src="https://lanuovabq.it/storage/imgs/photo-2022-07-18-09-03-04-large.jpg" alt="Vacanze letterarie" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEXiBDz-Fj8gYyQI2zN5Fdf" target="_blank" title="Video GDB">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-gior-23ott-bann-yt-72dpi-large.jpg" alt="Video GDB" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEhRYckExEnYRTj1cECWMH8" target="_blank" title="dante e classici gif">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-dante-inf-par-330x185-0.gif" alt="dante e classici gif" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Papa e Nicaragua, dove stanno le radici del problema">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/papa-angelus-thumb.jpg" alt="Papa e Nicaragua, dove stanno le radici del problema" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CRISTIANI PERSEGUITATI</li>
                        <li class="date">
                            22-08-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/papa-e-nicaragua-dove-stanno-le-radici-del-problema" title="Papa e Nicaragua, dove stanno le radici del problema">Papa e Nicaragua, dove stanno le radici del problema</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Covid e no vax, trappola Pd per il Centrodestra">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/12785263-small-thumb.jpg" alt="Covid e no vax, trappola Pd per il Centrodestra" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">STRATEGIE</li>
                        <li class="date">
                            20-08-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/covid-e-no-vax-trappola-pd-per-il-centrodestra" title="Covid e no vax, trappola Pd per il Centrodestra">Covid e no vax, trappola Pd per il Centrodestra</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Restrizioni all&#039;aborto, la Cina ha paura della denatalità">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/cina-bambina-thumb.jpg" alt="Restrizioni all&#039;aborto, la Cina ha paura della denatalità" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL CASO</li>
                        <li class="date">
                            19-08-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/restrizioni-allaborto-la-cina-ha-paura-della-denatalita" title="Restrizioni all&#039;aborto, la Cina ha paura della denatalità">Restrizioni all&#039;aborto, la Cina ha paura della denatalità</a>
                    </h5>
                                        <div class="autore"><a href="/it/eugenio-capozzi">di Eugenio Capozzi</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Democrazia, ma chi va in Parlamento lo decide il &quot;capo&quot;">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/19739649-small-thumb.jpg" alt="Democrazia, ma chi va in Parlamento lo decide il &quot;capo&quot;" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">VERGOGNE ITALICHE</li>
                        <li class="date">
                            18-08-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/democrazia-ma-chi-va-in-parlamento-lo-decide-il-capo" title="Democrazia, ma chi va in Parlamento lo decide il &quot;capo&quot;">Democrazia, ma chi va in Parlamento lo decide il &quot;capo&quot;</a>
                    </h5>
                                        <div class="autore"><a href="/it/ruben-razzante">di Ruben Razzante</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/io-in-regola-col-pass-ma-cacciata-e-sospesa-dallospedale-1">
        <p>Sono la studentessa tirocinante universitaria del corso di laurea delle Professioni Sanitarie dell&rsquo;Universit&agrave; di Pisa che in questi giorni si &egrave; trovata sbattuta sui giornali ed etichettata come &ldquo;Tirocinante No Vax o No Green Pass&rdquo; ....&nbsp;</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla"><div class="fb-page" data-href="https://www.facebook.com/lanuovabq" data-tabs="timeline" data-width="" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lanuovabq" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>
					  


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/cattolici-irrilevanti-perche-incoerenti-tra-fede-e-cultura" title="Cattolici irrilevanti perché incoerenti tra fede e cultura">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/19552149-small-thumb.jpg' alt='Cattolici irrilevanti perché incoerenti tra fede e cultura'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/cattolici-irrilevanti-perche-incoerenti-tra-fede-e-cultura" title="Cattolici irrilevanti perché incoerenti tra fede e cultura">Cattolici irrilevanti perché incoerenti tra fede e cultura</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        22-08-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/polonia-aborti-in-calo-del-90-cambiare-rotta-si-puo" title="Polonia, aborti in calo del 90%: cambiare rotta si può">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/11905641-small-thumb.jpg' alt='Polonia, aborti in calo del 90%: cambiare rotta si può'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/polonia-aborti-in-calo-del-90-cambiare-rotta-si-puo" title="Polonia, aborti in calo del 90%: cambiare rotta si può">Polonia, aborti in calo del 90%: cambiare rotta si può</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                                        <li class="date">
                                        22-08-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/visitare-recanati-con-gli-occhi-della-doppia-vista-di-leopardi" title="Visitare Recanati con gli occhi della «doppia vista» di Leopardi">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/colleinfinito1-thumb.jpg' alt='Visitare Recanati con gli occhi della «doppia vista» di Leopardi'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/visitare-recanati-con-gli-occhi-della-doppia-vista-di-leopardi" title="Visitare Recanati con gli occhi della «doppia vista» di Leopardi">Visitare Recanati con gli occhi della «doppia vista» di Leopardi</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/cultura" title="Cultura">Cultura</a></li>
                                                                        <li class="date">
                                        22-08-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/categorie-shop" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965 - Iscrizione al ROC 35190</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>