<!DOCTYPE html>
<html>
    <head>
    <title> Ritorno alla normalità? Mai. Ecco come nasce il mondo nuovo - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=1.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">

        <meta property="og:title" content="Ritorno alla normalità? Mai. Ecco come nasce il mondo nuovo"/>
    <meta property="og:description" content="Il recente libro di Klaus Schwab, chairman del Forum di Davos, &egrave; fondamentale per comprendere quale tipo di mondo intendono costruire le &eacute;lite mondialiste. Una governance mondiale dell&#39;economia e della societ&agrave; in grado di decidere dove andare, con quali mezzi e in che modo, partendo dalla transizione ecologica. E la pandemia da Covid-19 &egrave; la grande occasione per l&#39;affermazione di questa sorta di &quot;socialismo liberale&quot;, grazie anche al controllo dei media che ripetono la narrazione voluta dal Potere."/>
    <meta property="og:url" content="https://lanuovabq.it/it/ritorno-alla-normalita-mai-ecco-come-nasce-il-mondo-nuovo"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/mondo-nuovo-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Ritorno alla normalità? Mai. Ecco come nasce il mondo nuovo" />
    <meta name="twitter:description" content="Il recente libro di Klaus Schwab, chairman del Forum di Davos, &egrave; fondamentale per comprendere quale tipo di mondo intendono costruire le &eacute;lite mondialiste. Una governance mondiale dell&#39;economia e della societ&agrave; in grado di decidere dove andare, con quali mezzi e in che modo, partendo dalla transizione ecologica. E la pandemia da Covid-19 &egrave; la grande occasione per l&#39;affermazione di questa sorta di &quot;socialismo liberale&quot;, grazie anche al controllo dei media che ripetono la narrazione voluta dal Potere." />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/mondo-nuovo-large.jpg" />
    
    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>
			 <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="txl0e4uE0eNag7JJu95JZh4UI3dVQqij4mqqGxaG">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://lanuovabq.it/storage/imgs/nbq-2020-sapere-capire-bann-990x125-72dpi-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://www.lanuovabq.it/it/catalogo-online/libri"><img src="https://lanuovabq.it/storage/imgs/banner-baronchelli-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    
                    <li  class="speciali"><a href="https://lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/economia" title="Economia">
                    Economia
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-estate2021.jpg" alt="Raccolta fondi Estate 2021 Intelligenza della fede" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">SCENARI</li>
    </ul>
    <h1 class="post_title">Ritorno alla normalità? Mai. Ecco come nasce il mondo nuovo</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/economia" title="Economia">Economia</a></li>
                <li class="date">19-08-2021</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>Il recente libro di Klaus Schwab, chairman del Forum di Davos, &egrave; fondamentale per comprendere quale tipo di mondo intendono costruire le &eacute;lite mondialiste. Una governance mondiale dell&#39;economia e della societ&agrave; in grado di decidere dove andare, con quali mezzi e in che modo, partendo dalla transizione ecologica. E la pandemia da Covid-19 &egrave; la grande occasione per l&#39;affermazione di questa sorta di &quot;socialismo liberale&quot;, grazie anche al controllo dei media che ripetono la narrazione voluta dal Potere.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://lanuovabq.it/storage/imgs/mondo-nuovo-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Nel suo recente libro &ldquo;<a href="https://www.amazon.it/Stakeholder-Capitalism-Global-Economy-Progress/dp/1119756138">Stakeholder Capitalism: A Global Economy that Works for Progress, People and Planet</a>&rdquo;, il <em>chairman </em>di Davos, prof. Klaus Schwab, afferma che il modello sociale, economico e politico attuale &egrave; giunto al capolinea. I segni di crisi erano gi&agrave; evidenti negli anni &rsquo;70, a partire dal &nbsp;&laquo;<a href="http://www.donellameadows.org/wp-content/userfiles/Limits-to-Growth-digital-scan-version.pdf">Rapporto <em>Meadows</em></a>&raquo; del 1972, commissionato dal &ldquo;Club di Roma&rdquo; di Aurelio Peccei, che individuava i &laquo;limiti dello sviluppo&raquo; nella crescita &ldquo;eccessiva&rdquo; della popolazione rispetto alle risorse disponibili. E siccome le persone emettono anidride carbonica e lasciano un&rsquo;&laquo;<a href="https://europa.eu/youth/get-involved/sustainable%20development/how-reduce-my-carbon-footprint_it">impronta ecologica</a>&raquo;, per l&rsquo;ideologia &ldquo;verde&rdquo; oggi dominante la popolazione &egrave; considerata come la principale minaccia per la &ldquo;salute&rdquo; stessa del pianeta.</p>

<p><strong><img alt="" src="https://lanuovabq.it/storage/imgs/originals/klaus-schwab-medium.jpg" style="float:left; height:220px; margin:10px; width:330px" />Schwab (<em>nella foto a sin.</em>) si focalizza poi sulla svolta definita come &laquo;neo-liberista&raquo;,</strong> <strong>iniziata negli anni &rsquo;80 </strong>con la <em>Reaganomics</em> e il <em>Thatcherismo</em>,<strong> </strong>incentrata &laquo;maggiormente su fondamentalismo del mercato e individualismo e meno sull&rsquo;intervento statale o sull&rsquo;implementazione di un contratto sociale&raquo;, giudicandola &laquo;un errore&raquo;.<strong> </strong>Egli afferma che il modello dominante &ndash; che definisce &laquo;<em>shareholder capitalism</em>&raquo; perch&eacute; la responsabilit&agrave; delle imprese &egrave; limitata alla produzione di utili per gli azionisti, senza ulteriori implicazioni &ldquo;sociali&rdquo; &ndash; dev&rsquo;essere urgentemente superato nella direzione di quello che definisce lo &laquo;<em>stakeholder capitalism </em>del XXI&nbsp;secolo&raquo;, dove debbono essere presi in considerazione tutti i &ldquo;portatori di interesse&rdquo;, dai clienti ai lavoratori, dai cittadini alle comunit&agrave;, dai governi al pianeta, in una prospettiva non pi&ugrave; locale o nazionale ma &ldquo;globale&rdquo;, che richiede quindi un nuovo &ldquo;multilateralismo&rdquo;.</p>

<p><strong>In linea di principio, la logica dello &ldquo;<em>stakeholder</em> <em>capitalism</em>&rdquo; &egrave; anche condivisibile, </strong>giacch&eacute; le imprese non vivono nel <em>vacuum</em> ma in contesti sociali e politici e quindi, oltre alla generazione di profitto per gli azionisti servendo al meglio i clienti in una libera e leale concorrenza, &egrave; equo che sostengano i costi delle eventuali esternalit&agrave; e si assumano anche responsabilit&agrave; pi&ugrave; ampie, secondo il principio del bene comune a cui tutti sono tenuti a contribuire. Che cosa si intende per&ograve; <em>esattamente </em>col termine &laquo;<em>stakeholder capitalism</em> del XXI&nbsp;secolo&raquo;? Al cuore di tale modello, secondo Schwab, vi sono due realt&agrave;: le &ldquo;persone&rdquo; e il &ldquo;pianeta&rdquo;.</p>

<p><strong>Le &ldquo;persone&rdquo;: Schwab scrive che &laquo;il benessere delle persone in una societ&agrave; influisce su quello di altre persone in altre societ&agrave;, </strong><strong>e spetta a tutti noi come cittadini globali ottimizzare il benessere di tutti</strong><strong>&raquo;</strong><strong>. </strong>I &laquo;cittadini globali&raquo;&nbsp;astratti indicati da Schwab esistono per&ograve; solo nelle visioni ideologiche: le &ldquo;persone&rdquo; concrete hanno sempre relazioni, a partire dalla famiglia e con la societ&agrave; circostante, e sono sempre portatrici di una storia &ndash; e di una geografia &ndash;, nonch&eacute; di una visione del mondo. Non esistono i &ldquo;cittadini del mondo&rdquo;, se non tra le <em>&eacute;lite </em>tecnocratiche apolidi a cui si indirizza, evidentemente, il prof. Schwab.</p>

<p><strong>Il &ldquo;pianeta&rdquo;: Schwab lo definisce come &laquo;lo </strong><strong><em>stakeholder</em></strong><strong> centrale nel sistema economico globale, la cui salute dovrebbe essere ottimizzata nelle decisioni effettuate da tutti gli altri <em>stakeholder</em>.</strong> In nessun altro punto ci&ograve; &egrave; divenuto pi&ugrave; evidente come nella realt&agrave; del cambiamento climatico planetario e nei conseguenti eventi climatici estremi provocati&raquo;. La teoria del &laquo;riscaldamento globale&raquo; di origine antropica &ndash; ultimamente sostituita dal &laquo;cambiamento climatico&raquo;, forse perch&eacute; cos&igrave; la narrazione rimarrebbe valida anche se la temperatura del pianeta dovesse &ldquo;malauguratamente&rdquo; ridiscendere! &ndash;&nbsp; &egrave; appunto soltanto una <em>teoria</em>, non una <em>realt&agrave;</em>, in quanto manca di conferme scientifiche certe. Pur considerando l&rsquo;uomo come il &ldquo;cancro&rdquo; del pianeta, l&rsquo;ideologia ecologista pecca paradossalmente per eccesso di &ldquo;antropocentrismo&rdquo; perch&eacute; attribuisce all&rsquo;essere umano un potere che nei fatti &egrave; ben lungi da avere: non &egrave; forse prometeico pretendere di abbassare la temperatura del pianeta come si fa col climatizzatore dell&rsquo;ufficio e pensare di potere cambiare il clima della Terra come se fosse quello della serra dell&rsquo;orto di casa?</p>

<p><strong>UNA TRANSIZIONE TOTALIZZANTE</strong></p>

<p><img alt="" src="https://lanuovabq.it/storage/imgs/originals/pale-eoliche-medium.jpg" style="float:right; height:220px; margin:10px; width:330px" />Schwab non ne parla in questo suo ultimo libro ma si sa che la &ldquo;transizione ecologica&rdquo; imposta<strong> </strong>non si limiter&agrave; alle tematiche di tipo &ldquo;energetico&rdquo;, con l&rsquo;abbandono dei combustibili fossili, ma si estender&agrave; anche al cambio dei modelli alimentari, incentivando la &ldquo;conversione&rdquo; al veganesimo e al consumo di &ldquo;carne sintetica&rdquo;; per non parlare della &ldquo;suggestione&rdquo; ad avere preferibilmente un solo figlio per famiglia, ad adottare uno stile di vita all&rsquo;insegna dell&rsquo;austerit&agrave;, rinunciando a viaggiare per non inquinare oppure preferendo andare a piedi o in bicicletta e utilizzare solo i mezzi pubblici; e chiss&agrave; cos&rsquo;altro in futuro, perch&eacute; la <em>rivoluzione verde</em>, come tutte le rivoluzioni, &egrave; un <em>processo</em> in divenire perenne, e quindi non pu&ograve; arrestarsi.<br />
I costi saranno probabilmente stratosferici, a carico dei contribuenti e dei consumatori, con inevitabili gravi alterazioni della concorrenza e quindi delle stesse prospettive di crescita economica futura, a danno dei pi&ugrave; e a beneficio delle industrie favorite da tali progetti oltre che della &ldquo;<a href="https://lanuovabq.it/it/investimenti-obbligati-cosi-avanza-il-centralismo-planetario">finanza <em>sostenibile</em> ESG</a>&rdquo;. Per non parlare delle pesanti restrizioni alla libert&agrave;, che abbiamo gi&agrave; iniziato ad &ldquo;assaporare&rdquo;: una decrescita, insomma, davvero poco felice.&nbsp; &nbsp;</p>

<p><strong>Se lo &laquo;</strong><strong><em>stakeholder capitalism </em></strong><strong>del XXI&nbsp;secolo</strong><strong>&raquo; si fonda su </strong><strong>questi due pilastri c&rsquo;&egrave; quindi da temere davvero derive liberticide.</strong> Mentre le societ&agrave; e l&rsquo;iniziativa economica nascono storicamente dal basso, a partire dalle persone concrete, inserite in famiglie e in comunit&agrave;, per poi svilupparsi secondo logiche sussidiarie nei vari corpi intermedi, qui ci troviamo di fronte a una visione distopica fondata su un&rsquo;antropologia distorta e conseguentemente su una sociologia &ldquo;rovesciata&rdquo;. Una prospettiva atomistica e materialistica, centralistica e dirigistica, dove i &ldquo;migliori&rdquo; vorrebbero guidare dal centro e dall&rsquo;alto, come nella citt&agrave; ideale vagheggiata da Platone (428/427 a.C. &ndash; 348/347 a.C.) nella <em>Polit&eacute;ia</em>. Ovviamente verso un &ldquo;mondo migliore&rdquo;: prospero, inclusivo, resiliente e <em>sostenibile: vaste programme</em>!</p>

<p><strong>Concordando con la visione dell&rsquo;economista italiana Mariana Mazzucato, </strong>Schwab sostiene che &laquo;un governo forte non dovrebbe limitarsi alla regolamentazione, ma essere anche una forza fondamentale di innovazione e di valore aggiunto per la societ&agrave;&raquo;.<strong> </strong>Chi legge Schwab e gli altri economisti <em>mainstream </em>&egrave; portato a pensare che il sistema economico attuale goda di un &ldquo;eccesso di libert&agrave;&rdquo; dei privati, disfunzionale per il bene del &ldquo;mondo&rdquo;, che manchino le regole, che gli Stati non intervengano nella vita sociale ed economica delle proprie nazioni.<br />
Tale percezione si ritrova purtroppo anche in chi &egrave; critico delle posizioni dirigistiche e liberticide di Davos: se si cade nella trappola di utilizzare lo stesso linguaggio si rischia seriamente di sbagliare diagnosi e quindi anche &ldquo;terapia&rdquo;.<br />
<br />
<strong>IL PROGETTO&nbsp;DI UNA GOVERNANCE MONDIALE</strong></p>

<p><img alt="" src="https://lanuovabq.it/storage/imgs/originals/globgov-medium.png" style="float:left; height:295px; margin:10px; width:330px" />Nella realt&agrave;, invece, i Paesi contemporanei &ndash; a chi li osserva senza inforcare le lenti deformanti dell&rsquo;ideologia &ndash; sono caratterizzati tutti, chi pi&ugrave; chi meno, da una presenza molto forte dello Stato nella vita economica e sociale, da un livello di pressione fiscale e contributiva importante, da un&rsquo;elevata collusione dei grandi gruppi industriali e finanziari col potere politico (il cosiddetto capitalismo clientelare) e da un monopolio statale sul denaro, la cui quantit&agrave; viene manipolata <em>ad libitum </em>dalle rispettive Banche centrali che negli ultimi anni intervengono in modo sempre pi&ugrave; attivo e spregiudicato per orientare i sistemi finanziari, e quindi economici, dei propri Paesi.<br />
Dove sarebbe, quindi, questo fantomatico &laquo;neo-liberismo&raquo; denunciato da tutti &ndash; da Davos e dai critici di Davos &ndash; quando negli stessi Stati Uniti, considerati l&rsquo;emblema dell&rsquo;economia libera, il potere politico &egrave; colluso con i grandi gruppi privati e lo stesso andamento di <em>Wall Street </em>&ndash; nell&rsquo;immaginario collettivo simbolo iconico del &laquo;capitalismo <em>selvaggio</em>&raquo; e del &laquo;<em>turbo</em>-capitalismo&raquo; &ndash; dipende in realt&agrave; sempre pi&ugrave; dalla politica, in particolare dalle politiche monetarie ultra-espansive attuate dal 2009 dalla <em>Federal Reserve </em>statunitense, solo <em>formalmente </em>indipendente dall&rsquo;<em>establishment </em>politico-economico?</p>

<p><strong>Com&rsquo;&egrave; noto, la prospettiva di Davos &egrave; quella del &laquo;</strong><a href="https://www.weforum.org/great-reset/"><strong><em>Great Reset</em></strong></a><strong>&raquo;</strong><strong> </strong>dei sistemi economici-sociali-politici attuali, all&rsquo;interno del quadro di riferimento dell&rsquo;<a href="https://unric.org/it/agenda-2030/">Agenda ONU 2030</a> per il cosiddetto &laquo;sviluppo sostenibile ESG&raquo;<strong>: </strong>la direzione proposta (<em>imposta</em>?) &egrave; quella di andare verso un &laquo;<em>New Normal</em>&raquo;, una sorta di <a href="https://alleanzacattolica.org/the-great-reset-verso-un-futuro-distopico/"><em>governance </em>mondiale</a>, dove delle &ldquo;cabine di regia&rdquo; sempre pi&ugrave; alte, composte da organismi sovranazionali, Stati, Banche centrali, grandi gruppi finanziari ed economici, <em>think tank </em>come Davos, assumeranno il ruolo di direttori d&rsquo;orchestra per decidere dove andare, con quali mezzi e in che modo, per &laquo;ricostruire il mondo in modo migliore&raquo;, secondo lo <em>slogan </em>&laquo;B3W&raquo;, ovvero &laquo;<em>Build Back a Better World</em>&raquo; del Presidente statunitense Joe Biden, condiviso dai Paesi del G7.</p>

<p><strong>RITORNO ALLA NORMALIT&Agrave;? MAI</strong></p>

<p>Ma come <em>imporre</em> tali cambiamenti? Nel suo libro precedente, molto conosciuto, &ldquo;<a href="https://www.amazon.it/COVID-19-Great-English-Klaus-Schwab-ebook/dp/B08CRZ9VZB">COVID-19: The Great Reset</a>&rdquo;, il <em>leader</em> del WEF scriveva che, al di l&agrave; dei dati di fatto, della &ldquo;realt&agrave;&rdquo;, &laquo;le nostre azioni e reazioni umane [&hellip;] sono determinate dalle emozioni e dai sentimenti: le narrazioni guidano il nostro comportamento&raquo;, lasciando intendere che, con uno <em>story-telling</em> adeguato, sar&agrave; possibile <em>indurre</em> un po&rsquo; per volta il cambiamento dall&rsquo;alto, creando il consenso con un <em>mix </em>di bastone e di carota. La manipolazione del linguaggio e la propaganda, insieme al controllo dei flussi finanziari e a regolamentazioni sempre pi&ugrave; rigide, sono funzionali all&rsquo;attuazione di un processo di <em>disruption</em>, che &egrave; gi&agrave; sotto gli occhi di tutti e che sta iniziando a dare i &ldquo;frutti&rdquo; sperati.</p>

<p><strong>Il Grande <em>Reset </em>verso il &ldquo;<em>Brave New World</em>&rdquo; &laquo;post-pandemico&raquo; va quindi nella direzione opposta a quella desiderabile.</strong> Pensando alla &ldquo;Certificazione verde COVID-19&rdquo; &ndash; imposta in Italia con decreto-legge in piena estate, incuranti dei prevedibili gravi danni alla stagione turistica a fronte di una &ldquo;necessit&agrave;&rdquo; e &ldquo;urgenza&rdquo; che non si comprendono &ndash; si ha sempre pi&ugrave; l&rsquo;impressione di trovarsi all&rsquo;interno di uno straordinario esperimento di &ldquo;ingegneria sociale&rdquo;. Perch&eacute; l&rsquo;hanno chiamata <em>verde</em>? Forse perch&eacute; il <em>pass </em>&egrave; destinato a rimanere anche passata l&rsquo;epidemia CoViD, e si potr&agrave; utilizzarlo per imporre restrizioni alla libert&agrave; per gestire la prossima &ldquo;emergenza&rdquo;, quella climatica?<br />
Dopo 18 mesi di &ldquo;stato di eccezione&rdquo; le persone sono state condizionate con la paura, l&rsquo;isolamento e la propaganda martellante ad accettare il cambiamento, a barattare spazi crescenti di libert&agrave; e <em>privacy</em> in cambio della speranza di &ldquo;sicurezza&rdquo; e &ldquo;salute&rdquo;. Non bisogna &laquo;sprecare la crisi&raquo;, questa &laquo;grande opportunit&agrave;&raquo; dell&rsquo;epidemia, come scrivono la Mazzucato e Schwab: ci&ograve; spiega la &ldquo;fretta&rdquo; di attuare l&rsquo;Agenda di Davos, senza neppure preoccuparsi di nascondere il progetto, peraltro condiviso da tutte le classi dirigenti. L&rsquo;opposizione, se c&rsquo;&egrave;, non si vede.</p>

<p><strong>Lo &laquo;<em>stakeholder capitalism</em></strong><strong> del XXI&nbsp;secolo&raquo; appare come una sorta di &ldquo;socialismo liberale&rdquo;, </strong>un po&rsquo; gnostico e un po&rsquo; <em>fabiano</em>, che ricorda pi&ugrave; la prospettiva del &ldquo;Nuovo Mondo&rdquo; di Aldous Huxley (1894-1963) che non quella di &ldquo;1984&rdquo; di George Orwell (1903-1950). <em>Quos Deus perdere vult, dementat prius</em>: qualsiasi progetto contrario alla natura dell&rsquo;uomo e all&rsquo;ordine delle cose &egrave; destinato inevitabilmente al fallimento finale, ma pu&ograve; tuttavia arrecare dei seri danni, per molti anni a venire.</p>

<p><strong>&laquo;Quando torneremo, dunque, alla normalit&agrave;?&raquo;: &laquo;Quando? Mai&raquo;, scrive Schwab. </strong>Ė scritto nero su bianco, basta prendersi la briga di andare a leggere quello che scrivono: non &egrave; <em>complottismo</em>, ma se anche lo fosse sarebbe allora il complottismo del WEF di Davos, non certo quello di chi si limita a denunciarlo.</p>

<p>&nbsp;</p>
				<p><a href="https://sostienici.lanuovabq.it/" target="_blank"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/dona-ora2021.png" alt="Dona Ora" class="bottone-vai-donazione"></a></p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Maurizio Milano" href="/it/maurizio-milano-1">Maurizio Milano</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/ritorno-alla-normalita-mai-ecco-come-nasce-il-mondo-nuovo">
                <input name="titoloarticolo" type="hidden" value="Ritorno alla normalità? Mai. Ecco come nasce il mondo nuovo">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Ritorno alla normalità? Mai. Ecco come nasce il mondo nuovo" href="/it/pdf/ritorno-alla-normalita-mai-ecco-come-nasce-il-mondo-nuovo" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://lanuovabq.it/it/tag/klaus-schwab" title="klaus schwab">klaus schwab</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/forum-di-davos" title="forum di davos">forum di davos</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/stakeholder-capitalism" title="stakeholder capitalism">stakeholder capitalism</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/economia" title="Economia">Economia</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-giovanni-eudes-1-1-1-1-1-1-1"> <h5>San Giovanni Eudes</h5>
        <span class="data">19 Agosto 2021 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/il-sacrilegio-attira-lira-di-dio">  
			
			  <h5>Il sacrilegio attira l&#039;ira di Dio</h5>
			<p><em>Il re entr&ograve; per vedere i commensali e l&igrave; scorse un uomo che non indossava l&rsquo;abito nuziale (Mt 22, 11)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/eventi/opmeetings-2021/" target="_blank" title="Eds meeting">
                <img  src="https://lanuovabq.it/storage/imgs/originals/20210728-op-meeting-salva-la-data.gif" alt="Eds meeting" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtu.be/f99i7-BHaO0" target="_blank" title="Aperitivo letterario">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-aperitivi-bann-330x185-large.jpg" alt="Aperitivo letterario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/eMU3o4Zf45I?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWF8FFxeA2iVq78cM6SicAqo" target="_blank" title="All&#039;Inferno con Dante BANNER">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2020-dante-banner-330x185-72dpi-1-large.jpg" alt="All&#039;Inferno con Dante BANNER" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Il Magistero via twitter scade nel ridicolo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/papa-videomessaggio-thumb.jpg" alt="Il Magistero via twitter scade nel ridicolo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">VACCINI</li>
                        <li class="date">
                            19-08-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-magistero-via-twitter-scade-nel-ridicolo" title="Il Magistero via twitter scade nel ridicolo">Il Magistero via twitter scade nel ridicolo</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Parentali, la Repubblica francese si fa Dio in terra">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/12843426-small-thumb.jpg" alt="Parentali, la Repubblica francese si fa Dio in terra" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">FALSA LIBERTA&#039;</li>
                        <li class="date">
                            18-08-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/parentali-la-repubblica-francese-si-fa-dio-in-terra" title="Parentali, la Repubblica francese si fa Dio in terra">Parentali, la Repubblica francese si fa Dio in terra</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Chi gode per la malattia del cardinale Burke?">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/burke-thumb-0-1-2-3.jpg" alt="Chi gode per la malattia del cardinale Burke?" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">COVID</li>
                        <li class="date">
                            17-08-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/chi-gode-per-la-malattia-del-cardinale-burke" title="Chi gode per la malattia del cardinale Burke?">Chi gode per la malattia del cardinale Burke?</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Stato-Chiesa: ripensare i rapporti col &quot;Grande animale&quot;">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/11431503-small-thumb.jpg" alt="Stato-Chiesa: ripensare i rapporti col &quot;Grande animale&quot;" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CATTOLICI OGGI</li>
                        <li class="date">
                            16-08-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/stato-chiesa-ripensare-i-rapporti-col-grande-animale" title="Stato-Chiesa: ripensare i rapporti col &quot;Grande animale&quot;">Stato-Chiesa: ripensare i rapporti col &quot;Grande animale&quot;</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/annuncio-o-testimonianza-entrambi">
        <p>In tanta parte della Chiesa oggi impera una contrapposizione tra annuncio e testimonianza, e si dice che un annuncio diretto sia da evitare nelle condizioni attuali. Eppure migliaia di cuori sono stati cambiati dall&rsquo;annuncio e dalla testimonianza espliciti dei primi cristiani&hellip;</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>
					  


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/rifugiati-afgani-limpossibile-retorica-dellaccoglienza" title="Rifugiati afgani, l&#039;impossibile retorica dell&#039;accoglienza">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/kabul-aereo-thumb.jpg' alt='Rifugiati afgani, l&#039;impossibile retorica dell&#039;accoglienza'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/rifugiati-afgani-limpossibile-retorica-dellaccoglienza" title="Rifugiati afgani, l&#039;impossibile retorica dell&#039;accoglienza">Rifugiati afgani, l&#039;impossibile retorica dell&#039;accoglienza</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        19-08-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/scuola-nessuna-strategia-e-pronta-allinfuori-del-vaccino" title="Scuola, nessuna strategia è pronta all&#039;infuori del vaccino">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/bianchi-thumb.jpg' alt='Scuola, nessuna strategia è pronta all&#039;infuori del vaccino'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/scuola-nessuna-strategia-e-pronta-allinfuori-del-vaccino" title="Scuola, nessuna strategia è pronta all&#039;infuori del vaccino">Scuola, nessuna strategia è pronta all&#039;infuori del vaccino</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/educazione" title="Educazione">Educazione</a></li>
                                                                        <li class="date">
                                        19-08-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/san-giuseppe-maestro-dei-contemplativi" title="San Giuseppe, maestro dei contemplativi">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/2-san-giuseppe-con-il-bambin-gesu-thumb-0-1.jpg' alt='San Giuseppe, maestro dei contemplativi'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/san-giuseppe-maestro-dei-contemplativi" title="San Giuseppe, maestro dei contemplativi">San Giuseppe, maestro dei contemplativi</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        19-08-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>