<!DOCTYPE html>
<html>
    <head>
    <title> La crisi energetica risuscita i programmi nucleari - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=2.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">

        <meta property="og:title" content="La crisi energetica risuscita i programmi nucleari"/>
    <meta property="og:description" content="Prima c&rsquo;era &ldquo;solamente&rdquo; la necessit&agrave; di ridurre le emissioni di gas serra. Poi &egrave; arrivata anche la crisi energetica. Visto che passare di colpo dai combustibili fossili alle energie rinnovabili &egrave; tecnicamente impossibile, una soluzione che tutti vedono (ma nessuno vuole nominare) sta tornando alla ribalta: l&rsquo;energia nucleare."/>
    <meta property="og:url" content="https://lanuovabq.it/it/la-crisi-energetica-risuscita-i-programmi-nucleari"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/nuclear-large-0.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="La crisi energetica risuscita i programmi nucleari" />
    <meta name="twitter:description" content="Prima c&rsquo;era &ldquo;solamente&rdquo; la necessit&agrave; di ridurre le emissioni di gas serra. Poi &egrave; arrivata anche la crisi energetica. Visto che passare di colpo dai combustibili fossili alle energie rinnovabili &egrave; tecnicamente impossibile, una soluzione che tutti vedono (ma nessuno vuole nominare) sta tornando alla ribalta: l&rsquo;energia nucleare." />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/nuclear-large-0.jpg" />
    
    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>
			 <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="LKxSwn5k25VJfnTsAAw1A5LYNsILfMcB6gRC0p0j">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
                <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a></li>
                    
                                        <li class="speciali" > <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a>
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    
                </ul>

            </li>
            


                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    

                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a>
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/categorie-shop" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/economia" title="Economia">
                    Economia
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-natale2021.jpg" alt="Raccolta fondi Natale 2021 Crediamo perciò parliamo" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">ENERGIA</li>
    </ul>
    <h1 class="post_title">La crisi energetica risuscita i programmi nucleari</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/economia" title="Economia">Economia</a></li>
                <li class="date">29-04-2022</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Prima c&rsquo;era &ldquo;solamente&rdquo; la necessit&agrave; di ridurre le emissioni di gas serra. Poi &egrave; arrivata anche la crisi energetica. Visto che passare di colpo dai combustibili fossili alle energie rinnovabili &egrave; tecnicamente impossibile, una soluzione che tutti vedono (ma nessuno vuole nominare) sta tornando alla ribalta: l&rsquo;energia nucleare.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://lanuovabq.it/storage/imgs/nuclear-large-0.jpg" title="Centrale nucleare" alt="Centrale nucleare">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Prima c&rsquo;era &ldquo;solamente&rdquo; la necessit&agrave; di ridurre le emissioni di gas serra. Poi &egrave; arrivata anche la crisi energetica. Visto che passare di colpo dai combustibili fossili alle energie rinnovabili &egrave; tecnicamente impossibile, una soluzione che tutti vedono (ma nessuno vuole nominare) sta tornando alla ribalta: l&rsquo;energia nucleare.</p>

<p><strong>Il Regno Unito, appena uscito dall&rsquo;Ue, </strong>ha impostato un grande piano energetico che comprende anche la costruzione di otto nuovi reattori. Lo scopo &egrave; quello di raggiungere, entro il 2050, una potenza di 24 Gigawatt prodotti dall&rsquo;energia atomica, pari al 25% del fabbisogno elettrico del Paese. La Francia, la prima potenza nucleare civile, ha gi&agrave; il 70% dell&rsquo;energia elettrica prodotta dalle centrali nucleari ed &egrave; il primo esportatore di energia in Europa (prevalentemente in Italia e nel Regno Unito). Nonostante l&rsquo;obiettivo ecologista di ridurre questa percentuale al 50% entro il 2035 (termine rinviato di 10 anni rispetto agli impegni presi da Hollande), la presidenza Macron, nel 2021, ha progettato la costruzione di 6 nuovi reattori nucleari, pi&ugrave; ulteriori 8 nel prossimo futuro. L&rsquo;estate scorsa, il governo della Slovenia, un altro nostro vicino, ha autorizzato la costruzione del secondo reattore nel Paese, nella centrale di Krshko. Il nucleare produce gi&agrave; il 36% dell&rsquo;energia. L&rsquo;Olanda aveva intenzione di liberarsi del nucleare, ma nel 2021 ha cambiato rotta: non solo mantiene la sua unica centrale a Borssele (al confine con il Belgio), ma ha messo in cantiere due nuove unit&agrave;.</p>

<p><strong>La corsa verso il nucleare civile </strong>non si &egrave; mai arrestata, al di fuori dall&rsquo;Unione Europea. In tutto sono in costruzione 54 nuovi reattori, in diciannove Paesi fra cui la Cina, la Russia, l&rsquo;India, la Corea del Sud, gli Emirati Arabi Uniti, la Turchia.</p>

<p><strong>Nonostante il terrorismo mediatico</strong>, sulla possibilit&agrave; di catastrofi atomiche in Ucraina, il conflitto sta dimostrando il contrario: anche con una guerra convenzionale totale, non ci sono state fughe radioattive, anche con centrali occupate dai russi o colpite dall&rsquo;artiglieria (Zaporizhzhia) non c&rsquo;&egrave; stata una nuova Chernobyl. E la sicurezza di quelli costruiti pi&ugrave; recentemente in Unione Europea &egrave; ancora maggiore.</p>

<p><strong>In Italia, del nucleare civile tornano a parlare i quotidiani e le pubblicazioni <em>mainstream</em></strong>, con articoli che per lo meno lasciano spazio al dibattito fra pro e contro. Ad esempio, ieri, su <em>L&rsquo;Espresso</em>, <a href="https://espresso.repubblica.it/mondo/2022/04/28/news/nucleare_fact_checking-347124818/">quattro ricercatori del Politecnico di Milano</a>, Alessandro Maffini, Matteo Passoni, Elena Tonello, Davide Vavassori, hanno avuto modo di confutare, punto per punto, le affermazioni di Stefano Ciafani, presidente di Legambiente.</p>

<p><strong>Non sono obiezioni da poco, perch&eacute; confutano tutti i luoghi comuni</strong> che hanno causato la vittoria della causa anti-nuclearista nel referendum del 2011. Prima di tutto, sottolineano che da allora ad oggi molto &egrave; cambiato. Le tecnologia si sono sviluppate, sia per la costruzione delle centrali di terza generazione, sia per quelle future di quarta generazione (molto pi&ugrave; vicine di quanto si stimi di solito), sia per lo smaltimento delle scorie, come dimostra anche lo scavo del deposito geologico profondo di Onkalo in Finlandia. Quello dell&rsquo;impossibilit&agrave; di stoccare i rifiuti radioattivi &egrave; un mito da sfatare e i ricercatori del Politecnico lo sottolineano: &ldquo;non si capisce per quale motivo, se si &egrave; in grado di gestire rifiuti tossici derivanti da attivit&agrave; industriali varie, non si dovrebbe essere in grado di gestire quelli radioattivi&rdquo;. Anche perch&eacute; &egrave; possibile, gi&agrave; con la tecnologia attuale. Manca, semmai, la volont&agrave; politica.</p>

<p><strong>La realt&agrave;, per&ograve;, molto pi&ugrave; che gli argomenti</strong>, sta riportando il dibattito coi piedi per terra. Oltre ai limiti che l&rsquo;Ue si &egrave; auto-imposta politicamente (riduzione della CO2) sono le circostanze ad essere cambiate. La pandemia (che sicuramente nessun Paese europeo ha voluto) e le politiche restrittive adottate (che i governi hanno scelto e imposto per principio di precauzione), hanno creato le premesse di un aumento dei prezzi dell&rsquo;energia. La crisi energetica, infatti, <a href="https://www.ilpost.it/2021/09/14/aumento-bolletta-energia-elettrica-gas/#:~:text=Dal%20secondo%20trimestre%20del%202020,centesimi%20di%20euro%20per%20kilowattora.">precede la guerra</a>. Gi&agrave; nel settembre scorso, il ministro Roberto Cingolani avvertiva di possibili rincari delle nostre bollette, fino al 40% in pi&ugrave;.&nbsp;Poi, a crisi gi&agrave; in corso, la Russia ha invaso l&rsquo;Ucraina e stiamo solo iniziando a vedere l&rsquo;effetto su prezzi e regolarit&agrave; delle forniture di gas e petrolio all&#39;Europa.</p>

<p><strong>Secondo il <a href="https://www.ispionline.it/it/pubblicazione/guerra-ucraina-cosa-pensano-gli-italiani-34462">sondaggio Ipsos commissionato dall&rsquo;Ispi</a>,</strong> sulle percezioni degli italiani sulla guerra, il 51,3% &egrave; disposto, a fronte della crisi energetica, ad &ldquo;accettare che l&rsquo;Italia torni ad investire nel nucleare&rdquo;. Forse qualcosa sta veramente cambiando rispetto al 2011.</p>
				<p><a href="https://sostienici.lanuovabq.it/" target="_blank"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/dona-ora2021.png" alt="Dona Ora" class="bottone-vai-donazione"></a></p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Stefano Magni" href="/it/stefano-magni" class="thumb"> 
                        <img alt="img" src="https://lanuovabq.it/storage/imgs/magni-fototessera-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Stefano Magni" href="/it/stefano-magni">Stefano Magni</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/la-crisi-energetica-risuscita-i-programmi-nucleari">
                <input name="titoloarticolo" type="hidden" value="La crisi energetica risuscita i programmi nucleari">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="La crisi energetica risuscita i programmi nucleari" href="/it/pdf/la-crisi-energetica-risuscita-i-programmi-nucleari" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
		    <a class="addthis_button_telegram"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-telegram.png"  border="0" alt="Condividi su Telegram"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://lanuovabq.it/it/tag/crisi-energetica" title="crisi energetica">crisi energetica</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/nucleare" title="nucleare">nucleare</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/cingolani" title="cingolani">cingolani</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/economia" title="Economia">Economia</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/santa-caterina-da-siena-1-1-1-1-1-1-1"> <h5>Santa Caterina da Siena</h5>
        <span class="data">29 Aprile 2022 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/unapparente-contraddizione">  
			
			  <h5>Un&#039;apparente contraddizione</h5>
			<p><em>Il mio giogo infatti &egrave; dolce e il mio peso leggero (Mt 11,30)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEXiBDz-Fj8gYyQI2zN5Fdf" target="_blank" title="Video GDB">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-gior-23ott-bann-yt-72dpi-large.jpg" alt="Video GDB" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEhRYckExEnYRTj1cECWMH8" target="_blank" title="dante e classici gif">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-dante-inf-par-330x185-0.gif" alt="dante e classici gif" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/c/LanuovabqIta/playlists" target="_blank" title="Aperitivo letterario">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-classici-330x185-1.gif" alt="Aperitivo letterario" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Lo scisma nella Chiesa c’è ma non si può più riconoscere">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/san-pietro-nubi-thumb.jpg" alt="Lo scisma nella Chiesa c’è ma non si può più riconoscere" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;ANALISI</li>
                        <li class="date">
                            29-04-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/lo-scisma-nella-chiesa-ce-ma-non-si-puo-piu-riconoscere" title="Lo scisma nella Chiesa c’è ma non si può più riconoscere">Lo scisma nella Chiesa c’è ma non si può più riconoscere</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Shanghai, l&#039;inferno di chi vuole il paradiso in terra">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/quarantena-thumb.jpg" alt="Shanghai, l&#039;inferno di chi vuole il paradiso in terra" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">COMUNISMO</li>
                        <li class="date">
                            28-04-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/shanghai-linferno-di-chi-vuole-il-paradiso-in-terra" title="Shanghai, l&#039;inferno di chi vuole il paradiso in terra">Shanghai, l&#039;inferno di chi vuole il paradiso in terra</a>
                    </h5>
                                        <div class="autore"><a href="/it/luisella-scrosati">di Luisella Scrosati</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Ucraina, fermarsi prima che sia troppo tardi">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/ucraina-rifugi-thumb.jpg" alt="Ucraina, fermarsi prima che sia troppo tardi" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA GUERRA</li>
                        <li class="date">
                            27-04-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/ucraina-fermarsi-prima-che-sia-troppo-tardi" title="Ucraina, fermarsi prima che sia troppo tardi">Ucraina, fermarsi prima che sia troppo tardi</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Cronista sospesa: c&#039;è un problema di libertà al Corriere?">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/monica-ricci-sargentini-1644758-tn-thumb.jpg" alt="Cronista sospesa: c&#039;è un problema di libertà al Corriere?" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL CASO RICCI SARGENTINI</li>
                        <li class="date">
                            26-04-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/cronista-sospesa-ce-un-problema-di-liberta-al-corriere" title="Cronista sospesa: c&#039;è un problema di libertà al Corriere?">Cronista sospesa: c&#039;è un problema di libertà al Corriere?</a>
                    </h5>
                                        <div class="autore"><a href="/it/ruben-razzante">di Ruben Razzante</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/io-in-regola-col-pass-ma-cacciata-e-sospesa-dallospedale-1">
        <p>Sono la studentessa tirocinante universitaria del corso di laurea delle Professioni Sanitarie dell&rsquo;Universit&agrave; di Pisa che in questi giorni si &egrave; trovata sbattuta sui giornali ed etichettata come &ldquo;Tirocinante No Vax o No Green Pass&rdquo; ....&nbsp;</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>
					  


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/cognome-della-madre-vizi-di-una-sentenza-femminista" title="Cognome della madre, vizi di una sentenza &quot;femminista&quot;">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/15369913-small-thumb.jpg' alt='Cognome della madre, vizi di una sentenza &quot;femminista&quot;'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/cognome-della-madre-vizi-di-una-sentenza-femminista" title="Cognome della madre, vizi di una sentenza &quot;femminista&quot;">Cognome della madre, vizi di una sentenza &quot;femminista&quot;</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/famiglia" title="Famiglia">Famiglia</a></li>
                                                                        <li class="date">
                                        29-04-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/la-crisi-energetica-risuscita-i-programmi-nucleari" title="La crisi energetica risuscita i programmi nucleari">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/nuclear-thumb-0.jpg' alt='La crisi energetica risuscita i programmi nucleari'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/la-crisi-energetica-risuscita-i-programmi-nucleari" title="La crisi energetica risuscita i programmi nucleari">La crisi energetica risuscita i programmi nucleari</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/economia" title="Economia">Economia</a></li>
                                                                        <li class="date">
                                        29-04-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/europa-rifugio-mondiale-dei-contenuti-online-pedofili" title="Europa, rifugio mondiale dei contenuti online pedofili">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/iwf-thumb.jpg' alt='Europa, rifugio mondiale dei contenuti online pedofili'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/europa-rifugio-mondiale-dei-contenuti-online-pedofili" title="Europa, rifugio mondiale dei contenuti online pedofili">Europa, rifugio mondiale dei contenuti online pedofili</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/famiglia" title="Famiglia">Famiglia</a></li>
                                                                        <li class="date">
                                        29-04-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/categorie-shop" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>