<!DOCTYPE html>
<html>
    <head>
    <title> Elezioni in Germania: dopo la Merkel, l&#039;indecisione - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=1.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">

        <meta property="og:title" content="Elezioni in Germania: dopo la Merkel, l&#039;indecisione"/>
    <meta property="og:description" content="La Germania non sa scegliere il suo futuro dopo la fine dell&rsquo;era Merkel. &Egrave; sostanzialmente questo il risultato delle elezioni generali che si sono tenute ieri. Vince, in teoria, la Spd (socialdemocratici), ma con una maggioranza talmente risicata che non le consentir&agrave; di formare un governo, se non con coalizioni eterogenee."/>
    <meta property="og:url" content="https://lanuovabq.it/it/elezioni-in-germania-dopo-la-merkel-lindecisione"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/reichstag-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Elezioni in Germania: dopo la Merkel, l&#039;indecisione" />
    <meta name="twitter:description" content="La Germania non sa scegliere il suo futuro dopo la fine dell&rsquo;era Merkel. &Egrave; sostanzialmente questo il risultato delle elezioni generali che si sono tenute ieri. Vince, in teoria, la Spd (socialdemocratici), ma con una maggioranza talmente risicata che non le consentir&agrave; di formare un governo, se non con coalizioni eterogenee." />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/reichstag-large.jpg" />
    
    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>
			 <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="zmLywOz1DlCdaDizVfPiCQ0ZnWxtc86sSRbi4KkF">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href=""><img src="https://lanuovabq.it/storage/imgs/nbq-2021-giornata-save-bann-990x250-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href=""><img src="https://lanuovabq.it/storage/imgs/nbq-2021-giornata-save-bann-990x250-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    
                    <li  class="speciali"><a href="https://lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/esteri" title="Esteri">
                    Esteri
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-estate2021.jpg" alt="Raccolta fondi Estate 2021 Intelligenza della fede" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">VERDI, ROSSI O NERI?</li>
    </ul>
    <h1 class="post_title">Elezioni in Germania: dopo la Merkel, l&#039;indecisione</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                <li class="date">27-09-2021</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>La Germania non sa scegliere il suo futuro dopo la fine dell&rsquo;era Merkel. &Egrave; sostanzialmente questo il risultato delle elezioni generali che si sono tenute ieri. Vince, in teoria, la Spd (socialdemocratici), ma con una maggioranza talmente risicata che non le consentir&agrave; di formare un governo, se non con coalizioni eterogenee.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://lanuovabq.it/storage/imgs/reichstag-large.jpg" title="Il Reichstag di Berlino" alt="Il Reichstag di Berlino">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>La Germania non sa scegliere il suo futuro dopo la fine dell&rsquo;era Merkel. &Egrave; sostanzialmente questo il risultato delle elezioni generali che si sono tenute ieri: una grande indecisione, senza alcun chiaro vincitore. Vince, in teoria, la Spd (socialdemocratici), ma con una maggioranza talmente risicata che non le consentir&agrave; di formare un governo, n&eacute; di considerare una coalizione ideologicamente omogenea.</p>

<p><strong>Sono delusi tutti, dal momento in cui sono usciti i primi exit polls</strong>, con le prime proiezioni: circa un quarto dei consensi (25%) sia per la Cdu/Csu (democristiani) che per la Spd. Il partito della Merkel, ora ereditato da Armin Laschet, ha subito un crollo verticale di consensi: nelle scorse elezioni era al 32,9%, ora aspira, al massimo, a un 25%, gi&agrave; calato al 24% dopo le prime proiezioni. Il rivale storico di sinistra, ora guidato dall&rsquo;ex ministro delle Finanze (nonch&eacute; vice-cancelliere dell&rsquo;ultimo governo Merkel) Olaf Scholz, ha recuperato pi&ugrave; di sei punti rispetto alle scorse elezioni del 2017. Era al 20,5% quattro anni fa, ora &egrave; sopra il 26%. Alla fine, i due partiti maggiori, uno al ribasso e l&rsquo;altro al rialzo, convergono sulla stessa quantit&agrave; di consensi raccolti. Le proiezioni successive, man mano che si svolgeva lo spoglio, hanno poi aumentato il vantaggio della Spd di Scholz rispetto ai democristiani. Ma, stando a questi numeri, non si registra un vero e proprio sorpasso.</p>

<p><strong>Ancora pi&ugrave; incredibile &egrave; il risultato dei due maggiori partiti rispetto alle aspettative</strong>, registrate nei sondaggi (che vanno presi sempre con beneficio d&rsquo;inventario, ma in questo caso sono stati molto accurati). All&rsquo;inizio dell&rsquo;anno, la Cdu/Csu guidata ancora dalla Merkel aveva raccolto consensi superiori al 35-36%, dunque pi&ugrave; ancora rispetto all&rsquo;ultimo risultato elettorale. Il crollo verticale &egrave; avvenuto da febbraio in avanti. Finita la fase di emergenza Covid, in cui la gestione Merkel &egrave; stata apprezzata in patria e all&rsquo;estero, il periodo successivo (che coincide con la campagna vaccinale) deve aver provocato un forte raffreddamento. E l&rsquo;assenza della cancelliera pi&ugrave; longeva di sempre, ha evidentemente avuto il suo peso.</p>

<p><strong>I consensi per la Spd, invece, sono rimasti estremamente bassi, attorno al 15%, per quasi tutto l&rsquo;anno</strong>. E pareva veramente che il partito storico della sinistra tedesca finisse relegato al terzo posto, anche dietro ai Verdi. Invece, nel corso dell&rsquo;estate, la campagna elettorale di Scholz, per motivi ancora poco chiari, ha fatto recuperare consensi fino all&rsquo;attuale risultato. Un caso strano, perch&eacute; l&rsquo;ex ministro delle Finanze &egrave; stato coinvolto, almeno indirettamente, in alcuni dei maggiori scandali recenti, fra cui l&rsquo;accusa al suo ministero di aver trascurato la frode <a href="https://en.wikipedia.org/wiki/Wirecard_scandal">Wirecard</a> e di aver rifiutato la collaborazione con la magistratura nell&rsquo;indagine di casi di lavaggio di denaro sporco. Nonostante tutto, ai tedeschi piace l&rsquo;ex ministro delle Finanze, nato contestatore marxista negli anni 70 e poi moderatosi nel corso degli anni.</p>

<p><strong>I Verdi sono il partito che cresce pi&ugrave; rapidamente nel panorama politico tedesco</strong>. Avevano il 9% nelle scorse elezioni, dopo quattro anni hanno raggiunto il 15%. Ma anche la sua leader, Annalena Baerbock, ha modo di essere delusa. Infatti per un breve periodo nella scorsa primavera, fra la fine di aprile e l&rsquo;inizio di maggio, i Verdi erano dati dai sondaggi come primo partito. La Baerbock, cavalcando l&rsquo;onda dell&rsquo;emergenza climatica e proponendosi come miglior interprete del Green New Deal europeo (a guida tedesca) si preparava a governare come prima cancelliera verde nella storia del Paese. Ma l&rsquo;incontro con la realt&agrave; &egrave; arrivato gi&agrave; con i primi sondaggi estivi, quando il consenso si &egrave; eroso subito, dal 25% al 15%, per poi stabilizzarsi. La causa, oltre che in alcuni gravi errori di campagna elettorale, <a href="https://www.politico.eu/article/germany-greens-annalena-baerbock-election-star-fades/">segnalati dagli osservatori</a> della politica tedesca, va rintracciata pi&ugrave; che altro nella paura di un vero salto nel buio, quale sarebbe una rivoluzione ecologista, guidata da un governo a maggioranza verde. Per&ograve;, intanto, il balzo in avanti del partito c&rsquo;&egrave; stato e sar&agrave; fondamentale per la formazione del prossimo governo.</p>

<p><strong>Il partito che pi&ugrave; disturbava i sonni degli europeisti, l&rsquo;Alternativa per la Germania (AfD)</strong>, euroscettico, anti-immigrazione e conservatore nei valori, cala di poco in queste elezioni. Non si registra alcuno sfondamento a destra, a livello nazionale. Resta, pi&ugrave; che altro, una forza regionale nell&rsquo;ex Germania Est (contrappasso, dopo mezzo secolo di comunismo). Infatti, su scala nazionale, l&rsquo;AfD prende il 10,5%, in calo rispetto al 12,6% del 2017. Ma in Sassonia &egrave; partito di maggioranza, con il 28% dei voti (contro il 19% della Spd). In Turingia ha il 24%, un punto avanti rispetto alla Spd. La formazione di destra, insomma, si conferma come il nuovo partito che rappresenta i cittadini della ex DDR e segna la tendenza di una nuova divisione fra Est e Ovest, stavolta spontanea e politica, praticamente a parti invertite, con un Est sempre pi&ugrave; nazionalista e un Ovest progressista ed ecologista.</p>

<p><strong>Meno interessanti, invece, i risultati dell&rsquo;Fdp</strong> (liberaldemocratici) che resta fermo al suo 11%, come nelle elezioni precedenti. Quindi continuer&agrave; a svolgere il suo ruolo storico di ago della bilancia. L&rsquo;Fdp, nella Germania Ovest e poi dopo la riunificazione, ha sempre governato con la sinistra e la destra, quasi indifferentemente. Mentre rischia realmente l&rsquo;estinzione la Linke, il partito comunista discendente dalla Sed, ex partito unico della DDR.</p>
				<p><a href="https://sostienici.lanuovabq.it/" target="_blank"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/dona-ora2021.png" alt="Dona Ora" class="bottone-vai-donazione"></a></p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Stefano Magni" href="/it/stefano-magni" class="thumb"> 
                        <img alt="img" src="https://lanuovabq.it/storage/imgs/magni-fototessera-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Stefano Magni" href="/it/stefano-magni">Stefano Magni</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/elezioni-in-germania-dopo-la-merkel-lindecisione">
                <input name="titoloarticolo" type="hidden" value="Elezioni in Germania: dopo la Merkel, l&#039;indecisione">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Elezioni in Germania: dopo la Merkel, l&#039;indecisione" href="/it/pdf/elezioni-in-germania-dopo-la-merkel-lindecisione" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
		    <a class="addthis_button_telegram"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-telegram.png"  border="0" alt="Condividi su Telegram"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://lanuovabq.it/it/tag/germania" title="germania">germania</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/merkel" title="merkel">merkel</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/scholz" title="scholz">scholz</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/laschet" title="laschet">laschet</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/baerbock" title="baerbock">baerbock</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/esteri" title="Esteri">Esteri</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-vincenzo-de-paoli-1-1-1-1-1-1-1"> <h5>San Vincenzo de’ Paoli</h5>
        <span class="data">27 Settembre 2021 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/spogliarsi-di-se">  
			
			  <h5>Spogliarsi di sé</h5>
			<p><em>Sorse una discussione tra loro, chi di essi fosse il pi&ugrave; grande (Lc 9, 46)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="" target="_blank" title="Rosario Y">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-rosario-bann-330x185-large.jpg" alt="Rosario Y" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/originali-o-fotocopie/" target="_blank" title="Esd Acutis">
                <img  src="https://lanuovabq.it/storage/imgs/originals/20210923-acutis-carbone-originali-o-fotocopie.gif" alt="Esd Acutis" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/playlist?list=PLCbhnfSMWVWEy3YS07XId-YauVdapHg3X" target="_blank" title="Aperitivo letterario">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-aperitivi-bann-330x185-large.jpg" alt="Aperitivo letterario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/c/LanuovabqIta/playlists" target="_blank" title="dante e classici gif">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-banner-animato-dante-classici.gif" alt="dante e classici gif" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Green pass a Messa, così si mortifica la coscienza">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/12705402-small-thumb.jpg" alt="Green pass a Messa, così si mortifica la coscienza" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">GREEN PASS A MESSA</li>
                        <li class="date">
                            27-09-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/green-pass-a-messa-cosi-si-mortifica-la-coscienza" title="Green pass a Messa, così si mortifica la coscienza">Green pass a Messa, così si mortifica la coscienza</a>
                    </h5>
                                        <div class="autore"><a href="/it/gianfranco-amato-1">di Gianfranco Amato</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="La scuola imprigionata in un castello di belle parole">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/13652382-small-thumb.jpg" alt="La scuola imprigionata in un castello di belle parole" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">INIZIO ANNO</li>
                        <li class="date">
                            26-09-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/la-scuola-imprigionata-in-un-castello-di-belle-parole" title="La scuola imprigionata in un castello di belle parole">La scuola imprigionata in un castello di belle parole</a>
                    </h5>
                                        <div class="autore"><a href="/it/marco-lepore">di Marco Lepore</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Trattativa Stato-Mafia flop: intanto ha pagato il Paese">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/4284081-small-thumb.jpg" alt="Trattativa Stato-Mafia flop: intanto ha pagato il Paese" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA SENTENZA</li>
                        <li class="date">
                            25-09-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/trattativa-stato-mafia-flop-intanto-ha-pagato-il-paese" title="Trattativa Stato-Mafia flop: intanto ha pagato il Paese">Trattativa Stato-Mafia flop: intanto ha pagato il Paese</a>
                    </h5>
                                        <div class="autore"><a href="/it/ruben-razzante">di Ruben Razzante</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Contraccezione gratis, la Francia fa la guerra ai figli">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/generica-thumb.jpg" alt="Contraccezione gratis, la Francia fa la guerra ai figli" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">NUOVA DERIVA</li>
                        <li class="date">
                            24-09-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/contraccezione-gratis-la-francia-fa-la-guerra-ai-figli" title="Contraccezione gratis, la Francia fa la guerra ai figli">Contraccezione gratis, la Francia fa la guerra ai figli</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/noi-insegnanti-di-religione-umiliate-dal-green-pass">
        <p>La testimonianza alla <em>Bussola</em> di due insegnanti di religione che per anni hanno formato migliaia di bambini e ragazzi. E oggi si trovano costrette a rinunciare al lavoro che amano per un&rsquo;assurdit&agrave; di nome green pass.</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>
					  


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/elezioni-in-germania-dopo-la-merkel-lindecisione" title="Elezioni in Germania: dopo la Merkel, l&#039;indecisione">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/reichstag-thumb.jpg' alt='Elezioni in Germania: dopo la Merkel, l&#039;indecisione'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/elezioni-in-germania-dopo-la-merkel-lindecisione" title="Elezioni in Germania: dopo la Merkel, l&#039;indecisione">Elezioni in Germania: dopo la Merkel, l&#039;indecisione</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        27-09-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/eutanasia-anche-per-i-neonati-succede-in-belgio" title="Eutanasia anche per i neonati. Succede in Belgio">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/eutanasia-thumb-0-1-2-3-4-5-6-7-8-9-10-11-12-13.jpg' alt='Eutanasia anche per i neonati. Succede in Belgio'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/eutanasia-anche-per-i-neonati-succede-in-belgio" title="Eutanasia anche per i neonati. Succede in Belgio">Eutanasia anche per i neonati. Succede in Belgio</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                                        <li class="date">
                                        27-09-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/san-marino-diventa-zona-franca-dellaborto-eugenetico" title="San Marino diventa zona franca dell&#039;aborto eugenetico">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/13682369-small-thumb.jpg' alt='San Marino diventa zona franca dell&#039;aborto eugenetico'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/san-marino-diventa-zona-franca-dellaborto-eugenetico" title="San Marino diventa zona franca dell&#039;aborto eugenetico">San Marino diventa zona franca dell&#039;aborto eugenetico</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                                        <li class="date">
                                        27-09-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>