<!DOCTYPE html>
<html>
    <head>
    <title> Bonaccini e la RU: PD, Partito della Distruzione - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css?v=2.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=2.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">
    <!-- Audio player -->
    <!-- css audioplayer -->
<link href="https://lanuovabq.it/assets/shared/css/audioplayer.css" rel="stylesheet">

        <meta property="og:title" content="Bonaccini e la RU: PD, Partito della Distruzione"/>
    <meta property="og:description" content="Il PD &egrave; il Partito della Distruzione: tutto quello che tocca lo distrugge.&nbsp;Il governatore dell&#39;Emilia Bonaccini annuncia la gratuit&agrave; della pillola killer usando i&nbsp;consultori emiliani&nbsp;per lanciare la sua corsa al partito. Un cinismo devastante che si serve della salute delle donne per&nbsp;rispondere&nbsp;alle invasate che hanno contestato la Boldrini.&nbsp;Mente il Piemonte va in tutt&#39;altra direzione con 400mila euro a sostegno delle donne che rinunciano all&#39;aborto.&nbsp;"/>
    <meta property="og:url" content="https://lanuovabq.it/it/bonaccini-e-la-ru-pd-partito-della-distruzione"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/20028256-small-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Bonaccini e la RU: PD, Partito della Distruzione" />
    <meta name="twitter:description" content="Il PD &egrave; il Partito della Distruzione: tutto quello che tocca lo distrugge.&nbsp;Il governatore dell&#39;Emilia Bonaccini annuncia la gratuit&agrave; della pillola killer usando i&nbsp;consultori emiliani&nbsp;per lanciare la sua corsa al partito. Un cinismo devastante che si serve della salute delle donne per&nbsp;rispondere&nbsp;alle invasate che hanno contestato la Boldrini.&nbsp;Mente il Piemonte va in tutt&#39;altra direzione con 400mila euro a sostegno delle donne che rinunciano all&#39;aborto.&nbsp;" />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/20028256-small-large.jpg" />
    
    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v14.0" nonce="7e726ADB"></script>

<div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>
			 <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="hq1lQsdJnanBf4T6TlzptGARp6N4UL5oIJEEMRfO">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://lanuovabq.it/it/giornata-della-bussola-10-anni-dalla-parte-della-verita"><img src="https://lanuovabq.it/storage/imgs/nbq-2022-giornata-iscriviti-bann-top-990x250-ok2-large-0-1.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://lanuovabq.it/it/giornata-della-bussola-10-anni-dalla-parte-della-verita"><img src="https://lanuovabq.it/storage/imgs/nbq-2022-giornata-iscriviti-bann-top-990x250-ok2-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png?=1"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/articoli-con-versione-audio" title="Articoli con versione audio"> Articoli con versione audio</a> </li>
                                        
                                        <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a>
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    
                </ul>

            </li>
            


                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    

                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                        <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/articoli-con-versione-audio" title="Articoli con versione audio"> Articoli con versione audio</a> </li>
                        
                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a>
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/categorie-shop" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/editoriali" title="Editoriali">
                    Editoriali
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                           
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-2022.jpg" alt="Campagna Raccolta fondi 2022" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">L&#039;ANNUNCIO SULLA PILLOLA</li>
    </ul>
    <h1 class="post_title">Bonaccini e la RU: PD, Partito della Distruzione</h1>
                

    <ul class="post_details">
                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                <li class="date">01-10-2022</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Il PD &egrave; il Partito della Distruzione: tutto quello che tocca lo distrugge.&nbsp;Il governatore dell&#39;Emilia Bonaccini annuncia la gratuit&agrave; della pillola killer usando i&nbsp;consultori emiliani&nbsp;per lanciare la sua corsa al partito. Un cinismo devastante che si serve della salute delle donne per&nbsp;rispondere&nbsp;alle invasate che hanno contestato la Boldrini.&nbsp;Mente il Piemonte va in tutt&#39;altra direzione con 400mila euro a sostegno delle donne che rinunciano all&#39;aborto.&nbsp;</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>




            
                

                


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://lanuovabq.it/storage/imgs/20028256-small-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Il Pd si conferma il Partito della Distruzione: tutto quello che incontra lo distrugge, siano le gravidanze delle donne con l&rsquo;ossessione dell&rsquo;aborto o l&rsquo;educazione dei bambini da affidare allo Stato o la somministrazione in regime di liberalizzazione di droghe leggere. Tutto nella mentalit&agrave; del Pd &egrave; volto a un sistematico e tetro <em>cupio dissolvi</em> (in senso profano, ovviamente), un desiderio di autodistruggersi e distruggere tutto ci&ograve; che tocca.</p>

<p><strong>La nuova stagione partita con la <em>debacle</em> elettorale</strong> ha portato nuovi leader ad affacciarsi sulla scena, ma questa dissoluzione del bene viene ancora pi&ugrave; accentuata dalle parole dei nuovi protagonisti.</p>

<p><strong>Per un Letta che se ne va, c&rsquo;&egrave; uno Stefano Bonaccini</strong> che entra e si candida. Il presidente della Regione Emilia-Romagna utilizza il suo ruolo istituzionale per assestare la sua priorit&agrave; da futuro segretario: &laquo;La pillola abortiva Ru486 verr&agrave; distribuita in Emilia-Romagna dalla prossima settimana&raquo;.<img alt="" src="https://lanuovabq.it/storage/imgs/originals/boldrini-contestata-3-medium.jpg" style="border-style:solid; border-width:1px; float:left; height:186px; margin:6px; width:330px" /></p>

<p><strong><a href="https://www.ansa.it/emiliaromagna/notizie/2022/09/29/aborto-bonaccini-la-ru486-sara-distribuita-nei-consultori-e-r_ff34025c-12f2-48f2-b119-02de4a370a0f.html">L&rsquo;annuncio in tv dalla Gruber</a> &egrave; un messaggio politico cinico e spietato</strong>, sulla pelle delle donne. Cerca di occupare la sinistra del partito che una emergente Elly Schlein sta lentamente occupando, ma soprattutto risponde in un batter d&rsquo;occhio alle invasate giovani manifestanti che hanno appena cacciato Laura Boldrini dalla manifestazione anti Meloni e pro-aborto di Roma.</p>

<p><strong>Nessuno se n&rsquo;&egrave; accorto, ma c&rsquo;&egrave; una tempistica perfetta</strong> e un <em>fil rouge</em> che accomuna <a href="https://www.adnkronos.com/aborto-boldrini-contestata-in-piazza-ragazze-cercavano-lo-show_5J6JjEYwpbhcoId8ViCIoT?refresh_ce">la contestazione di piazza</a> e le parole di Bonaccini: la gratuit&agrave; della pillola distruggi embrioni.&nbsp;</p>

<p><strong>La Boldrini &egrave; stata attaccata proprio perch&eacute;</strong> &laquo;la Lorenzin (<em>da ministro ndr.</em>) ha messo a pagamento la pillola&raquo;, hanno detto le &ldquo;piccole Erinni&rdquo; nel nome del diritto all&rsquo;aborto. La Boldrini ha risposto che era un problema di distribuzione, gli animi si sono incendiati e il &ldquo;confronto&rdquo; si &egrave; trasformato ben presto in un bel <em>vaffa</em> reciproco.</p>

<p><strong>Le immagini sono diventate notizia il 29 settembre</strong>, gioved&igrave;. A fine giornata, ecco che con una zampata felina, Bonaccini va in televisione a fare l&rsquo;annuncio: &laquo;Con la distribuzione della pillola abortiva Ru486 nei consultori della regione si parte la prossima settimana - ha spiegato Bonaccini - da Parma, poi Modena, Bologna, la Romagna e tutto il territorio. Ci son regioni che ho l&#39;impressione non vogliano farlo. Questo &egrave; il punto. Noi dobbiamo discutere di questioni che riguardano i cittadini, i loro diritti, le loro preoccupazioni&raquo;.<img alt="" src="https://lanuovabq.it/storage/imgs/originals/20032053-small-medium.jpg" style="border-style:solid; border-width:1px; float:right; height:220px; margin:6px; width:330px" /></p>

<p><strong>Ecco servita una risposta alle ragazze contestatrici </strong>e un gancio alla Boldrini che chiedeva maggiore distribuzione.</p>

<p><strong>Secondo le regole della politica</strong>, il ragazzo ha del fiuto perch&eacute; ha individuato il problema e ha provato occupare lo spazio. Ma non bisogna dimenticarsi che tutto &egrave; fatto sulla pelle delle donne. Il governatore emiliano non sta annunciando misure per il bene, ma per il male. Il cinismo &egrave; questo, perch&eacute; la pillola Ru 486, come &egrave; ampiamente dimostrato, non solo distrugge un embrione provocando un aborto vero e proprio, ma distrugge anche la vita della donna dato che i rischi per la sua salute sono certi, documentato e numerosi.</p>

<p><strong>Lo ha ribadito anche Jacopo Coghe</strong>, <a href="https://www.provitaefamiglia.it/blog/aborto-pro-vita-famiglia-bonaccini-fa-campagna-sulla-pelle-di-donne-e-bambini">Portavoce Pro Vita &amp; Famiglia</a> che ha cos&igrave; reagito alle parole di Bonaccini: &laquo;&Egrave; vergognoso sfruttare il dramma dell&rsquo;aborto e i rischi per la salute delle donne per accaparrarsi consensi politici, come ha fatto Stefano Bonaccini,&nbsp;annunciando la distribuzione della RU486 nei consultori dell&rsquo;Emilia-Romagna.&nbsp;Bonaccini dice di voler&nbsp;&ldquo;discutere di questioni che riguardano i cittadini, i loro diritti, le loro preoccupazioni&rdquo;, ma non c&rsquo;&egrave; nulla di pi&ugrave; pericoloso per i diritti delle donne che giocare sulla loro pelle&raquo;.</p>

<p><strong>L&rsquo;attivista pro-life si chiede se sia &laquo;questo il &ldquo;nuovo che avanza&rdquo; del PD?&raquo;,</strong> e ricorda, anche se &laquo;Bonaccini lo ignora o forse fa finta di non sapere&raquo; che la RU486 &laquo;non &egrave; una normale aspirina o una caramella da somministrare in ambulatorio poich&eacute; comporta gravissimi rischi per la salute di chi la assume. Dalle emorragie alle gravidanze extra uterine, ma anche infezioni, setticemie, distruzione del sistema immunitario, depressione e in alcuni casi la morte&raquo;.&nbsp;Ecco perch&eacute; &laquo;distribuirla in modo indiscriminato significa mettere a repentaglio centinaia di vite di giovani ragazze nonch&eacute; uccidere altrettanti bambini indifesi e innocenti&raquo;.</p>

<p><strong>Ma ormai la smania del Pd per portare a compimento</strong> l&rsquo;agenda della distruzione antropologica &egrave; inarrestabile. Si serve delle istituzioni, come una Regione, per meri interessi di partito, salta sul corpo delle donne, alla faccia della loro autodeterminazione, per segnare il territorio e giocare di sponda con le frange pi&ugrave; invasate della popolazione.</p>

<p><strong><img alt="" src="https://lanuovabq.it/storage/imgs/originals/9787596-small-0-medium.jpg" style="border-style:solid; border-width:1px; float:left; height:219px; margin:6px; width:330px" />Nel frattempo, sempre una regione</strong>, mette a segno un&rsquo;importante iniziativa a favore della vita che va nel verso opposto. <a href="https://www.lastampa.it/torino/2022/09/29/news/fondo_vita_nascente_pronta_la_delibera_della_regione_da_400_mila_euro-9961939/">La Regione Piemonte ieri ha presentato la delibera di giunta</a> sulle modalit&agrave; di accesso e criteri di assegnazione dei finanziamenti per il fondo &quot;<em>vita nascente</em>&quot; voluto dall&#39;assessore di Fratelli d&rsquo;Italia, Maurizio Marrone (<strong>in foto</strong>) e indirizzato a organizzazioni e associazioni operanti nel settore della tutela materno infantile ed iscritte negli elenchi approvati dalle Asl.</p>

<p><strong>400.000 euro stanziati a bilancio per ascolto e consulenza</strong>, attraverso la presenza a sportello presso i presidi sanitari, ma anche progetti di sostegno alle mamme per almeno i primi mille giorni dei neonati mediante vari aiuti economici e materiali. Sono inoltre previsti 60.000 euro destinati a finanziare interventi dei servizi socioassistenziali di Torino, Novara, Alessandria e Cuneo a supporto della segretezza del parto per le gestanti che abbiano deciso il non riconoscimento del nascituro.</p>

<p><strong>&Egrave; una goccia nel mare, ma &egrave; un segno di svolta inequivocabile</strong>. Eppure, questo, secondo la narrazione della Sinistra distruttrice &egrave; fascismo. Di l&agrave;, dalle parti dei democratici, ci sono i diritti. Quelli distruttivi.</p>
				<p><a href="https://sostienici.lanuovabq.it/" target="_blank"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/dona-ora2021.png" alt="Dona Ora" class="bottone-vai-donazione"></a></p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Andrea Zambrano" href="/it/andrea-zambrano" class="thumb"> 
                        <img alt="img" src="https://lanuovabq.it/storage/imgs/20210408-113024-thumb-0.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Andrea Zambrano" href="/it/andrea-zambrano">Andrea Zambrano</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/bonaccini-e-la-ru-pd-partito-della-distruzione">
                <input name="titoloarticolo" type="hidden" value="Bonaccini e la RU: PD, Partito della Distruzione">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Bonaccini e la RU: PD, Partito della Distruzione" href="/it/pdf/bonaccini-e-la-ru-pd-partito-della-distruzione" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
		    <a class="addthis_button_telegram"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-telegram.png"  border="0" alt="Condividi su Telegram"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://lanuovabq.it/it/tag/aborto" title="aborto">aborto</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/ru486" title="ru486">ru486</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/pillola-killer" title="pillola killer">pillola killer</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/regione-piemonte" title="regione piemonte">regione piemonte</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/assessore-marrone" title="assessore marrone">assessore marrone</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/stefano-bonaccini" title="stefano bonaccini">stefano bonaccini</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/editoriali" title="Editoriali">Editoriali</a>
            </li>
                    </ul>
    </div>
</div>

                            <div class="row page_margin_top_section articoli_correlati">
    <h4 class="box_header">Articoli correlati</h4>
    <div class="horizontal_carousel_container page_margin_top articoli_correlati">
        <ul class="blog horizontal_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">





                
                <a href="/it/regno-unito-la-ru486-fa-impennare-gli-aborti" title="Regno Unito, la Ru486 fa impennare gli aborti">
                    <img src="https://lanuovabq.it/storage/imgs/pillola-abortiva-thumb.jpg" alt="Regno Unito, la Ru486 fa impennare gli aborti">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">IL RAPPORTO</li>
                    </ul>
                    <h5>
                        <a href="/it/regno-unito-la-ru486-fa-impennare-gli-aborti" title="Regno Unito, la Ru486 fa impennare gli aborti">Regno Unito, la Ru486 fa impennare gli aborti</a>
                    </h5>
                                        <div class="autore"><a title="Tommaso Scandroglio" href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                <li class="date">
                            27-06-2022
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/ru486-la-fda-ha-sottostimato-gli-effetti-avversi" title="RU486, la FDA ha sottostimato gli effetti avversi">
                    <img src="https://lanuovabq.it/storage/imgs/abortion-pill-thumb-0-1.jpg" alt="RU486, la FDA ha sottostimato gli effetti avversi">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">LO STUDIO</li>
                    </ul>
                    <h5>
                        <a href="/it/ru486-la-fda-ha-sottostimato-gli-effetti-avversi" title="RU486, la FDA ha sottostimato gli effetti avversi">RU486, la FDA ha sottostimato gli effetti avversi</a>
                    </h5>
                                        <div class="autore"><a title="Tommaso Scandroglio" href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                <li class="date">
                            04-02-2022
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/ru486-il-lazio-si-adegua-i-pro-vita-giochino-dattacco" title="Ru486, il Lazio si adegua. I pro-vita giochino d’attacco">
                    <img src="https://lanuovabq.it/storage/imgs/abortion-pill-large-large-thumb.jpg" alt="Ru486, il Lazio si adegua. I pro-vita giochino d’attacco">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">NUOVE LINEE GUIDA</li>
                    </ul>
                    <h5>
                        <a href="/it/ru486-il-lazio-si-adegua-i-pro-vita-giochino-dattacco" title="Ru486, il Lazio si adegua. I pro-vita giochino d’attacco">Ru486, il Lazio si adegua. I pro-vita giochino d’attacco</a>
                    </h5>
                                        <div class="autore"><a title="Tommaso Scandroglio" href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                <li class="date">
                            04-02-2021
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/ministro-ma-quale-civilta-la-pillola-killer-mi-ha-cacciato-in-un-atroce-inganno" title="“Ministro, ma quale civiltà? La pillola killer mi ha cacciato in un atroce inganno”">
                    <img src="https://lanuovabq.it/storage/imgs/woman-1006100-1920-thumb.jpg" alt="“Ministro, ma quale civiltà? La pillola killer mi ha cacciato in un atroce inganno”">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">RU 486/L&#039;INTERVISTA</li>
                    </ul>
                    <h5>
                        <a href="/it/ministro-ma-quale-civilta-la-pillola-killer-mi-ha-cacciato-in-un-atroce-inganno" title="“Ministro, ma quale civiltà? La pillola killer mi ha cacciato in un atroce inganno”">“Ministro, ma quale civiltà? La pillola killer mi ha cacciato in un atroce inganno”</a>
                    </h5>
                                        <div class="autore"><a title="Andrea Zambrano" href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                <li class="date">
                            12-08-2020
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/segreti-e-verita-taciute-sui-rischi-della-pillola-killer-il-ministro-sapeva" title="Segreti e verità taciute sui rischi della pillola killer: il ministro sapeva">
                    <img src="https://lanuovabq.it/storage/imgs/lp-11400420-thumb.jpg" alt="Segreti e verità taciute sui rischi della pillola killer: il ministro sapeva">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">ABORTO FAI DA TE</li>
                    </ul>
                    <h5>
                        <a href="/it/segreti-e-verita-taciute-sui-rischi-della-pillola-killer-il-ministro-sapeva" title="Segreti e verità taciute sui rischi della pillola killer: il ministro sapeva">Segreti e verità taciute sui rischi della pillola killer: il ministro sapeva</a>
                    </h5>
                                        <div class="autore"><a title="Andrea Zambrano" href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                <li class="date">
                            11-08-2020
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/la-pillola-abortiva-uccide-due-donne-data-pure-a-chi-non-vuole-la-pancia-in-bikini" title="La pillola abortiva uccide due donne: data pure a chi non vuole la pancia in bikini">
                    <img src="https://lanuovabq.it/storage/imgs/gettyimages-privacy-thumb.jpg" alt="La pillola abortiva uccide due donne: data pure a chi non vuole la pancia in bikini">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">OMICIDI FAI-DA-TE</li>
                    </ul>
                    <h5>
                        <a href="/it/la-pillola-abortiva-uccide-due-donne-data-pure-a-chi-non-vuole-la-pancia-in-bikini" title="La pillola abortiva uccide due donne: data pure a chi non vuole la pancia in bikini">La pillola abortiva uccide due donne: data pure a chi non vuole la pancia in bikini</a>
                    </h5>
                                        <div class="autore"><a title="Benedetta Frigerio" href="/it/benedetta-frigerio">di Benedetta Frigerio</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                <li class="date">
                            01-08-2020
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/nuovo-studio-conferma-la-ru486-fa-male" title="Nuovo studio conferma: la RU486 fa male">
                    <img src="https://lanuovabq.it/storage/imgs/abortion-pill-thumb.jpg" alt="Nuovo studio conferma: la RU486 fa male">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">LA PILLOLA KILLER</li>
                    </ul>
                    <h5>
                        <a href="/it/nuovo-studio-conferma-la-ru486-fa-male" title="Nuovo studio conferma: la RU486 fa male">Nuovo studio conferma: la RU486 fa male</a>
                    </h5>
                                        <div class="autore"><a title="Luca Volontè" href="/it/luca-volonte-1">di Luca Volontè</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                <li class="date">
                            03-08-2019
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/la-pillola-abortiva-arriva-nel-dispenser-automatico" title="La pillola abortiva arriva nel dispenser automatico">
                    <img src="https://lanuovabq.it/storage/imgs/yale-thumb.jpg" alt="La pillola abortiva arriva nel dispenser automatico">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">STATI UNITI</li>
                    </ul>
                    <h5>
                        <a href="/it/la-pillola-abortiva-arriva-nel-dispenser-automatico" title="La pillola abortiva arriva nel dispenser automatico">La pillola abortiva arriva nel dispenser automatico</a>
                    </h5>
                                        <div class="autore"><a title="Giuliano Guzzo" href="/it/giuliano-guzzo-1">di Giuliano Guzzo</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                <li class="date">
                            16-12-2018
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/ru486-se-la-lombardia-pensa-a-privatizzare-laborto" title="Ru486: se la Lombardia pensa a privatizzare l&#039;aborto">
                    <img src="https://lanuovabq.it/storage/imgs/schermata-2018-12-06-alle-184752-thumb.png" alt="Ru486: se la Lombardia pensa a privatizzare l&#039;aborto">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">OMICIDIO FAI-DA-TE</li>
                    </ul>
                    <h5>
                        <a href="/it/ru486-se-la-lombardia-pensa-a-privatizzare-laborto" title="Ru486: se la Lombardia pensa a privatizzare l&#039;aborto">Ru486: se la Lombardia pensa a privatizzare l&#039;aborto</a>
                    </h5>
                                        <div class="autore"><a title="Benedetta Frigerio" href="/it/benedetta-frigerio">di Benedetta Frigerio</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                <li class="date">
                            09-12-2018
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/la-pillola-che-blocca-laborto-salva-unaltra-bimba" title="La pillola che blocca l&#039;aborto salva un&#039;altra bimba">
                    <img src="https://lanuovabq.it/storage/imgs/dr-brent-boles-with-baby-thumb.jpg" alt="La pillola che blocca l&#039;aborto salva un&#039;altra bimba">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">VITTORIE PRO LIFE</li>
                    </ul>
                    <h5>
                        <a href="/it/la-pillola-che-blocca-laborto-salva-unaltra-bimba" title="La pillola che blocca l&#039;aborto salva un&#039;altra bimba">La pillola che blocca l&#039;aborto salva un&#039;altra bimba</a>
                    </h5>
                                        <div class="autore"><a title="Ermes Dovico" href="/it/ermes-dovico">di Ermes Dovico</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                <li class="date">
                            01-12-2018
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/miriano-la-pillola-ha-rubato-la-felicita-alle-donne" title="Miriano: &quot;La pillola? Ha rubato la felicità alle donne&quot;">
                    <img src="https://lanuovabq.it/storage/imgs/costanza-miriano-ansa-thumb.jpg" alt="Miriano: &quot;La pillola? Ha rubato la felicità alle donne&quot;">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">INTERVISTA</li>
                    </ul>
                    <h5>
                        <a href="/it/miriano-la-pillola-ha-rubato-la-felicita-alle-donne" title="Miriano: &quot;La pillola? Ha rubato la felicità alle donne&quot;">Miriano: &quot;La pillola? Ha rubato la felicità alle donne&quot;</a>
                    </h5>
                                        <div class="autore"><a title="Valerio Pece" href="/it/valerio-pece-1">di Valerio Pece</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                <li class="date">
                            13-06-2018
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/pillola-abortiva-fa-cilecca-la-vita-vince-sulla-ru-486" title="Pillola abortiva &quot;fa cilecca&quot;, la vita vince sulla RU-486">
                    <img src="https://lanuovabq.it/storage/imgs/10-rebekah-buell-and-son-zechariah-page-thumb.jpg" alt="Pillola abortiva &quot;fa cilecca&quot;, la vita vince sulla RU-486">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">LA STORIA</li>
                    </ul>
                    <h5>
                        <a href="/it/pillola-abortiva-fa-cilecca-la-vita-vince-sulla-ru-486" title="Pillola abortiva &quot;fa cilecca&quot;, la vita vince sulla RU-486">Pillola abortiva &quot;fa cilecca&quot;, la vita vince sulla RU-486</a>
                    </h5>
                                        <div class="autore"><a title="Ermes Dovico" href="/it/ermes-dovico">di Ermes Dovico</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                <li class="date">
                            14-01-2018
                        </li>
                    </ul>
                </div>

            </li>
                        <li class="post">





                
                <a href="/it/il-vero-problema-non-e-la-ru486-ma-laborto" title="Il vero problema non è la Ru486 ma l&#039;aborto">
                    <img src="https://lanuovabq.it/storage/imgs/ru486 aborto-thumb.jpg" alt="Il vero problema non è la Ru486 ma l&#039;aborto">
                </a>
                                <div class="post_content">
                    <ul class="post_details occhiello_sopra">
                        <li class="occhiello">LA PILLOLA OMICIDA</li>
                    </ul>
                    <h5>
                        <a href="/it/il-vero-problema-non-e-la-ru486-ma-laborto" title="Il vero problema non è la Ru486 ma l&#039;aborto">Il vero problema non è la Ru486 ma l&#039;aborto</a>
                    </h5>
                                        <div class="autore"><a title="Benedetta Frigerio" href="/it/benedetta-frigerio">di Benedetta Frigerio</a></div>
                                        <ul class="post_details simple">
                                                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                <li class="date">
                            07-04-2017
                        </li>
                    </ul>
                </div>

            </li>
                    </ul>
    </div>
</div>


                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                        <div class="widget schegge-vangelo">
    <a href="/it/il-demonio-sconfitto">  
			
			  <h5>Il demonio sconfitto</h5>
			<p><em>Vedevo Satana cadere dal cielo come una folgore (Lc 10, 18)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                <div class="widget santo-giorno" >
    <a href="/it/santa-teresa-del-bambin-gesu-1-1-1-1"> <h5>Santa Teresa del Bambin Gesù</h5>
        <span class="data">1 Ottobre 2022 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/cristo-e-lanticristo/" target="_blank" title="ESD">
                <img  src="https://lanuovabq.it/storage/imgs/originals/20220929-ippolito-cristo-e-l-anticristo.gif" alt="ESD" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catechismo" target="_blank" title="ora di dottrina">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2022-dottrina-new-bann-330x185-large.jpg" alt="ora di dottrina" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEhRYckExEnYRTj1cECWMH8" target="_blank" title="dante e classici gif">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-dante-inf-par-330x185-0.gif" alt="dante e classici gif" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Bonaccini e la RU: PD, Partito della Distruzione">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/20028256-small-thumb.jpg" alt="Bonaccini e la RU: PD, Partito della Distruzione" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;ANNUNCIO SULLA PILLOLA</li>
                        <li class="date">
                            01-10-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/bonaccini-e-la-ru-pd-partito-della-distruzione" title="Bonaccini e la RU: PD, Partito della Distruzione">Bonaccini e la RU: PD, Partito della Distruzione</a>
                    </h5>
                                        <div class="autore"><a href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Se Mattarella blinda il governo sulle politiche climatiche">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/mattarella-scienziati-thumb.jpg" alt="Se Mattarella blinda il governo sulle politiche climatiche" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">QUIRINALE</li>
                        <li class="date">
                            30-09-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/se-mattarella-blinda-il-governo-sulle-politiche-climatiche" title="Se Mattarella blinda il governo sulle politiche climatiche">Se Mattarella blinda il governo sulle politiche climatiche</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Non c&#039;è più religione: Ruini scivola su aborto e Cirinnà">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/9555541-small-thumb.jpg" alt="Non c&#039;è più religione: Ruini scivola su aborto e Cirinnà" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;intervista al Corriere</li>
                        <li class="date">
                            29-09-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/non-ce-piu-religione-ruini-scivola-su-aborto-e-cirinna" title="Non c&#039;è più religione: Ruini scivola su aborto e Cirinnà">Non c&#039;è più religione: Ruini scivola su aborto e Cirinnà</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Gufi delusi: i mercati premiano la vittoria della Meloni">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/meloni-milano-thumb.jpg" alt="Gufi delusi: i mercati premiano la vittoria della Meloni" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">FINANZA E POLITICA</li>
                        <li class="date">
                            28-09-2022
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/gufi-delusi-i-mercati-premiano-la-vittoria-della-meloni" title="Gufi delusi: i mercati premiano la vittoria della Meloni">Gufi delusi: i mercati premiano la vittoria della Meloni</a>
                    </h5>
                                        <div class="autore"><a href="/it/ruben-razzante">di Ruben Razzante</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/io-in-regola-col-pass-ma-cacciata-e-sospesa-dallospedale-1">
        <p>Sono la studentessa tirocinante universitaria del corso di laurea delle Professioni Sanitarie dell&rsquo;Universit&agrave; di Pisa che in questi giorni si &egrave; trovata sbattuta sui giornali ed etichettata come &ldquo;Tirocinante No Vax o No Green Pass&rdquo; ....&nbsp;</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla"><div class="fb-page" data-href="https://www.facebook.com/lanuovabq" data-tabs="timeline" data-width="" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/lanuovabq" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/playlist?list=PLCbhnfSMWVWHfhfeBc0OC2uDtz1OKuoN9" target="_blank" title="banner editoriale">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2022-video-edit-banner-330x185-imp-large.jpg" alt="banner editoriale" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>
					  


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/poltrona-di-cittadinanza-stipendi-ai-grillini-non-rieletti" title="Poltrona di cittadinanza: stipendi ai grillini non rieletti">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/fico-taverna-thumb.jpg' alt='Poltrona di cittadinanza: stipendi ai grillini non rieletti'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/poltrona-di-cittadinanza-stipendi-ai-grillini-non-rieletti" title="Poltrona di cittadinanza: stipendi ai grillini non rieletti">Poltrona di cittadinanza: stipendi ai grillini non rieletti</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        01-10-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/nuova-zelanda-eutanasia-per-covid-il-no-dei-pro-life" title="Nuova Zelanda, eutanasia per Covid? Il &quot;no&quot; dei pro life">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/jacinda-ardern-thumb.png' alt='Nuova Zelanda, eutanasia per Covid? Il &quot;no&quot; dei pro life'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/nuova-zelanda-eutanasia-per-covid-il-no-dei-pro-life" title="Nuova Zelanda, eutanasia per Covid? Il &quot;no&quot; dei pro life">Nuova Zelanda, eutanasia per Covid? Il &quot;no&quot; dei pro life</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                                        <li class="date">
                                        01-10-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/scalia-difensore-della-costituzione-e-della-vita" title="Scalia, difensore della Costituzione. E della vita">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/scalia-thumb.jpg' alt='Scalia, difensore della Costituzione. E della vita'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/scalia-difensore-della-costituzione-e-della-vita" title="Scalia, difensore della Costituzione. E della vita">Scalia, difensore della Costituzione. E della vita</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/cultura" title="Cultura">Cultura</a></li>
                                                                        <li class="date">
                                        01-10-2022
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/categorie-shop" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965 - Iscrizione al ROC 35190</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<!--js audioplayer -->
<script src="https://lanuovabq.it/assets/shared/js/audioplayer.js"></script>

<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>