<!DOCTYPE html>
<html>
    <head>
    <title> Beata Vergine Maria di Loreto - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=2.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">

        <meta property="og:title" content="Beata Vergine Maria di Loreto"/>
    <meta property="og:description" content="Oggi si ricorda la traslazione della Santa Casa di Nazaret, che il 10 dicembre 1294 fu trasportata in volo dagli angeli nel territorio delle Marche. Non era la prima traslazione miracolosa n&eacute; sarebbe stata l&rsquo;ultima, come avvalorato da varie testimonianze storiche e analisi scientifiche aventi ad oggetto le tre sacre pareti"/>
    <meta property="og:url" content="https://lanuovabq.it/it/beata-vergine-maria-di-loreto-1-1-1-1-1"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/santa-casa-large-0-1-2-3.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Beata Vergine Maria di Loreto" />
    <meta name="twitter:description" content="Oggi si ricorda la traslazione della Santa Casa di Nazaret, che il 10 dicembre 1294 fu trasportata in volo dagli angeli nel territorio delle Marche. Non era la prima traslazione miracolosa n&eacute; sarebbe stata l&rsquo;ultima, come avvalorato da varie testimonianze storiche e analisi scientifiche aventi ad oggetto le tre sacre pareti" />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/santa-casa-large-0-1-2-3.jpg" />
    
    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>
			 <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="DEKKxD3szdsUTBNt6vUkJ5S7jHfmsZrK0PST45Zt">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
                <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a></li>
                    
                                        <li class="speciali" > <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a>
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    
                </ul>

            </li>
            


                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    

                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/catechismo" title="Catechismo">Catechismo</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a>
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/categorie-shop">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/categorie-shop" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a>
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/santi-del-giorno" title="Santo del giorno">
                    Santo del giorno
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-estate2021.jpg" alt="Raccolta fondi Estate 2021 Intelligenza della fede" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single    no_autore ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello"></li>
    </ul>
    <h1 class="post_title">Beata Vergine Maria di Loreto</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/santi-del-giorno" title="Santo del giorno">Santo del giorno</a></li>
                <li class="date">10-12-2021</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text  ">

                <div style="font-style: italic"><p>Oggi si ricorda la traslazione della Santa Casa di Nazaret, che il 10 dicembre 1294 fu trasportata in volo dagli angeli nel territorio delle Marche. Non era la prima traslazione miracolosa n&eacute; sarebbe stata l&rsquo;ultima, come avvalorato da varie testimonianze storiche e analisi scientifiche aventi ad oggetto le tre sacre pareti</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    
                    <a href="http://newdailycompass.com/en/blessed-virgin-mary-of-loreto-1-1"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/navigation/icon-en.png"  border="0" alt="English" title="English"></a>

                    
                    <a href="http://brujulacotidiana.com/es/beata-virgen-maria-de-loreto-1-1"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/navigation/icon-es.png"  border="0" alt="Español" title="Español"></a>

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine piccola -->
                <div class="post_image_box pieno_spazio">
                    <img src="https://lanuovabq.it/storage/imgs/santa-casa-large-0-1-2-3.jpg" title="Santa Casa"  alt="Santa Casa">
                </div>
                <!-- / box immagine differente -->
                                                <p>Oggi si ricorda la traslazione della Santa Casa di Nazaret che il 10 dicembre 1294 fu trasportata in volo dagli angeli nel territorio delle Marche, allora parte dello Stato Pontificio. Non era la prima traslazione miracolosa n&eacute; sarebbe stata l&rsquo;ultima, per cui vale la pena accennare al quadro storico in cui ci&ograve; avvenne.</p>

<p><strong>Nel maggio 1291 la citt&agrave; di Nazaret e l&rsquo;intera Palestina si trovavano sotto il dominio dei Turchi Selgiuchidi</strong>, che erano una minaccia tanto per i pellegrini quanto per i luoghi santi in cui Cristo aveva vissuto, insegnato e sofferto la Passione per la nostra salvezza. Fu allora che per preservare la Santa Casa, dove era nata Maria e dove il Verbo di Dio si era incarnato in seguito al <em>fiat </em>pronunciato dalla Vergine davanti all&rsquo;Arcangelo Gabriele (<em>Lc 1, 26-38</em>), gli angeli la staccarono dalle fondamenta e la traslarono a Tersatto, in Dalmazia. Vi rimase per tre anni e sette mesi (&laquo;ma l&igrave; non fu affatto onorata come si conveniva alla Vergine&raquo;, si legge in una cronaca del 1465 di Pier Giorgio Tolomei, che aveva tratto la notizia da una vecchia &lsquo;tabula&rsquo; risalente all&rsquo;inizio del XIV secolo), fino appunto al 10 dicembre 1294 quando la Santa Casa venne posta per la prima volta sulla terra del Vicario di Cristo.</p>

<p><strong>Nell&rsquo;anno successivo la sacra dimora fu spostata altre tre volte in luoghi vicini</strong>, prima a causa dei briganti che derubavano i fedeli e poi perch&eacute; due fratelli (i conti Stefano e Simone Rinaldi) avevano cercato di ottenere il titolo di propriet&agrave; sulla Santa Casa, che alla fine gli angeli posero al centro della strada che da Recanati va al suo porto: e ci&ograve;, si badi bene, costrinse i magistrati dell&rsquo;epoca a ordinare una deviazione del percorso. In quel luogo, poi chiamato Loreto, la Santa Casa si trova ancora oggi dopo oltre sette secoli, custodita da un rivestimento marmoreo all&rsquo;interno dell&rsquo;omonima basilica, eretta a partire dal XV secolo e divenuta uno dei santuari mariani pi&ugrave; visitati al mondo, meta di pellegrinaggio di pontefici, cardinali, re, regine e milioni di altri fedeli che vi hanno lasciato doni ed ex voto per le innumerevoli grazie ricevute.</p>

<p><strong>Dal XIII secolo ai giorni nostri, sia a Loreto che a Nazaret, sono stati condotti numerosi studi archeologici e storici sulla Santa Casa</strong> che sostengono la soprannaturalit&agrave; della traslazione. Sono del tutto inventate, invece, le storie moderne (e moderniste), accompagnatesi perfino alla produzione - dal XIX secolo in poi - di atti falsi, che vorrebbero la traslazione operata per mano dei crociati o di una presunta famiglia &ldquo;Angeli&rdquo; o &ldquo;De Angelis&rdquo;. Accenniamo brevemente ai fatti che avvalorano la traslazione miracolosa.</p>

<p><strong>Tra le ricerche pi&ugrave; recenti</strong> si ricordano quelle di padre Bellarmino Bagatti, uno degli archeologi pi&ugrave; importanti del XX secolo, di Nereo Alfieri, anche lui famoso archeologo, e di Nanni Monelli (<em>La Santa Casa a Loreto. La Santa Casa a Nazareth</em>), architetto e ingegnere. Innanzitutto, nel suo nucleo originario, la casa &egrave; costituita da sole tre pareti perch&eacute; era appoggiata a una grotta con la quale costituiva un unico blocco abitativo. Le misure della casa di Loreto e lo spessore dei suoi muri corrispondono perfettamente alle fondamenta che si trovano a Nazaret, nel luogo che per 13 secoli &egrave; stato venerato dai fedeli come casa di Maria. Le pietre della Santa Casa sono tipiche della Palestina e lavorate con una tecnica specifica di quei luoghi; a ci&ograve; va aggiunto che nelle Marche non vi erano cave di pietra e tutte le costruzioni erano fatte in laterizi, senza contare che la collocazione della porta sulla parete lunga e l&rsquo;orientamento dell&rsquo;intera casa sono anomalie per gli usi edilizi dell&rsquo;epoca in terra marchigiana.</p>

<p><strong>Le pietre della Santa Casa risultano saldate da una malta anch&rsquo;essa tipica della Palestina</strong>, costituita da gesso impastato con polvere di carbone di legna grazie a una tecnica mai usata in Italia, e uniforme in tutti i punti: altro fatto che, come ha spiegato il docente di elettrochimica Emanuele Mor, esclude l&rsquo;ipotesi di una rimozione e traslazione della casa per mano umana, perch&eacute; &laquo;qualora fosse avvenuta una nuova rimessa in opera dei singoli blocchi di pietra, si sarebbe dovuta evidenziare per la differenza della composizione chimica della malta in questione&raquo;. Sulle pietre sono presenti numerosi graffiti che recano segni cristologici (compresa la scritta in ebraico &laquo;O Ges&ugrave; Cristo, Figlio di Dio&raquo;) del tutto simili a quelli ritrovati a Nazaret nei primissimi secoli della cristianit&agrave;.</p>

<p><strong>Questi e diversi altri particolari convergono verso l&rsquo;unica conclusione plausibile</strong>, figlia della ragione illuminata dalla fede: la Santa Casa di Loreto, traslata dagli angeli, &egrave; la stessa di Nazaret dove avvenne il mistero al centro della storia della salvezza, l&rsquo;Incarnazione di Nostro Signore Ges&ugrave; Cristo. E per la presenza di questo segno tangibile in mezzo a noi dovremmo versare lacrime di gratitudine: perch&eacute; - come ha detto Giovanni Paolo II - &egrave; &laquo;la casa universale di tutti i figli adottivi di Dio. La storia di ogni uomo, in un certo senso, passa attraverso quella casa&raquo;.</p>

<p><strong>Per saperne di pi&ugrave;</strong>:</p>

<p><em>Il Miracolo della Santa Casa di Loreto</em>, di Federico Catani, <a href="http://www.lucisullest.it/" target="_blank">Luci sull&rsquo;Est</a>, 2018</p>
				<p><a href="https://sostienici.lanuovabq.it/" target="_blank"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/dona-ora2021.png" alt="Dona Ora" class="bottone-vai-donazione"></a></p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                
                <a href="http://newdailycompass.com/en/blessed-virgin-mary-of-loreto-1-1"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/navigation/icon-en.png"  border="0" alt="English" title="English"></a>

                
                <a href="http://brujulacotidiana.com/es/beata-virgen-maria-de-loreto-1-1"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/navigation/icon-es.png"  border="0" alt="Español" title="Español"></a>

                

            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/beata-vergine-maria-di-loreto-1-1-1-1-1">
                <input name="titoloarticolo" type="hidden" value="Beata Vergine Maria di Loreto">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Beata Vergine Maria di Loreto" href="/it/pdf/beata-vergine-maria-di-loreto-1-1-1-1-1" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
		    <a class="addthis_button_telegram"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-telegram.png"  border="0" alt="Condividi su Telegram"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/santi-del-giorno" title="Santo del giorno">Santo del giorno</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/beata-vergine-maria-di-loreto-1-1-1-1-1"> <h5>Beata Vergine Maria di Loreto</h5>
        <span class="data">10 Dicembre 2021 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/fra-le-braccia-di-gesu">  
			
			  <h5>Fra le braccia di Gesù</h5>
			<p><em>A chi paragoner&ograve; io questa generazione? (Mt 11, 16)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/ritorna-il-re/" target="_blank" title="Ritorna il re ESD">
                <img  src="https://lanuovabq.it/storage/imgs/originals/20211120-botta-ritorna-il-re.gif" alt="Ritorna il re ESD" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEXiBDz-Fj8gYyQI2zN5Fdf" target="_blank" title="Video GDB">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-gior-23ott-bann-yt-72dpi-large.jpg" alt="Video GDB" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtube.com/playlist?list=PLCbhnfSMWVWEhRYckExEnYRTj1cECWMH8" target="_blank" title="dante e classici gif">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-dante-inf-par-330x185-0.gif" alt="dante e classici gif" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/c/LanuovabqIta/playlists" target="_blank" title="Aperitivo letterario">
                <img  src="https://lanuovabq.it/storage/imgs/originals/nbq-2021-classici-330x185-1.gif" alt="Aperitivo letterario" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Draghi deve restare premier. Il &quot;mondo&quot; lo vuole">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/draghi-thumb-0-1-2-3-4-5-6-7-8.jpg" alt="Draghi deve restare premier. Il &quot;mondo&quot; lo vuole" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">PRESIDENZIALI</li>
                        <li class="date">
                            10-12-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/draghi-deve-restare-premier-il-mondo-lo-vuole" title="Draghi deve restare premier. Il &quot;mondo&quot; lo vuole">Draghi deve restare premier. Il &quot;mondo&quot; lo vuole</a>
                    </h5>
                                        <div class="autore"><a href="/it/ruben-razzante">di Ruben Razzante</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Magistero per slogan, una prassi deleteria">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/papa-francesco-udienza-thumb-0-1-2.jpg" alt="Magistero per slogan, una prassi deleteria" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">PAPA E DINTORNI</li>
                        <li class="date">
                            09-12-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/magistero-per-slogan-una-prassi-deleteria" title="Magistero per slogan, una prassi deleteria">Magistero per slogan, una prassi deleteria</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Ipocrisia del consenso informato per vaccini obbligatori">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/super-green-pass-thumb.jpg" alt="Ipocrisia del consenso informato per vaccini obbligatori" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">SUPER GREEN PASS</li>
                        <li class="date">
                            08-12-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/ipocrisia-del-consenso-informato-per-vaccini-obbligatori" title="Ipocrisia del consenso informato per vaccini obbligatori">Ipocrisia del consenso informato per vaccini obbligatori</a>
                    </h5>
                                        <div class="autore"><a href="/it/alessandro-rimoldi">di Alessandro Rimoldi</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Eutanasia, la PAV si allontana dal magistero">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/pontificia-accademia-per-la-vita-thumb-0-1-2-3-4-5.jpg" alt="Eutanasia, la PAV si allontana dal magistero" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL PUNTO</li>
                        <li class="date">
                            07-12-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/eutanasia-la-pav-si-allontana-dal-magistero" title="Eutanasia, la PAV si allontana dal magistero">Eutanasia, la PAV si allontana dal magistero</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/noi-insegnanti-di-religione-umiliate-dal-green-pass">
        <p>La testimonianza alla <em>Bussola</em> di due insegnanti di religione che per anni hanno formato migliaia di bambini e ragazzi. E oggi si trovano costrette a rinunciare al lavoro che amano per un&rsquo;assurdit&agrave; di nome green pass.</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://www.instagram.com/lanuovabq/" class="social_icon instagram">
                            &nbsp;
                        </a>
                    </li>
					  <li>
                        <a target="_blank" title="" href="https://t.me/lanuovabussolaquotidiana" class="social_icon telegram">
                            &nbsp;
                        </a>
                    </li>
					 <li>
                        <a target="_blank" title="" href="https://www.twitch.tv/lanuovabussolaquotidiana" class="social_icon twitch">
                            &nbsp;
                        </a>
                    </li>
					  


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/cina-guerra-fredda-sulle-olimpiadi-invernali" title="Cina, guerra fredda sulle olimpiadi invernali">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/pechino-fiamma-thumb.jpg' alt='Cina, guerra fredda sulle olimpiadi invernali'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/cina-guerra-fredda-sulle-olimpiadi-invernali" title="Cina, guerra fredda sulle olimpiadi invernali">Cina, guerra fredda sulle olimpiadi invernali</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        10-12-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/quanti-milioni-diamo-a-cuba-con-la-scusa-della-pandemia" title="Quanti milioni diamo a Cuba con la scusa della pandemia">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/13263500-small-thumb.jpg' alt='Quanti milioni diamo a Cuba con la scusa della pandemia'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/quanti-milioni-diamo-a-cuba-con-la-scusa-della-pandemia" title="Quanti milioni diamo a Cuba con la scusa della pandemia">Quanti milioni diamo a Cuba con la scusa della pandemia</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        10-12-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/draghi-deve-restare-premier-il-mondo-lo-vuole" title="Draghi deve restare premier. Il &quot;mondo&quot; lo vuole">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/draghi-thumb-0-1-2-3-4-5-6-7-8.jpg' alt='Draghi deve restare premier. Il &quot;mondo&quot; lo vuole'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/draghi-deve-restare-premier-il-mondo-lo-vuole" title="Draghi deve restare premier. Il &quot;mondo&quot; lo vuole">Draghi deve restare premier. Il &quot;mondo&quot; lo vuole</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                                        <li class="date">
                                        10-12-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/categorie-shop" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>