<!DOCTYPE html>
<html>
    <head>
    <title> Il Crocifisso di santa Veronica Giuliani - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=1.00">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">

        <meta property="og:title" content="Il Crocifisso di santa Veronica Giuliani"/>
    <meta property="og:description" content="Nel diario di Veronica Giuliani, santa ricca di doni mistici, si legge di quando il Crocifisso nella sua stanzetta le parl&ograve; e schiod&ograve; un braccio per avvicinarla al Sacro Costato. Ricevette le stimmate, che furono riconosciute dall&rsquo;Inquisizione. Una donna che parla al mondo di oggi, dimentico che la salvezza viene dalla Croce."/>
    <meta property="og:url" content="https://lanuovabq.it/it/il-crocifisso-di-santa-veronica-giuliani"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/santa-veronica-giuliani-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Il Crocifisso di santa Veronica Giuliani" />
    <meta name="twitter:description" content="Nel diario di Veronica Giuliani, santa ricca di doni mistici, si legge di quando il Crocifisso nella sua stanzetta le parl&ograve; e schiod&ograve; un braccio per avvicinarla al Sacro Costato. Ricevette le stimmate, che furono riconosciute dall&rsquo;Inquisizione. Una donna che parla al mondo di oggi, dimentico che la salvezza viene dalla Croce." />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/santa-veronica-giuliani-large.jpg" />
    
    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="x8Xqmoqic4eRm4pVvUwnIhJVbt0arl2kyc1LKV40">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href=""><img src="https://lanuovabq.it/storage/imgs/banner990x150-1-large-0.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href=""><img src="https://lanuovabq.it/storage/imgs/banner990x150-1-large.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    
                    <li  class="speciali"><a href="https://lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/ecclesia" title="Ecclesia">
                    Ecclesia
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-estate2021.jpg" alt="Raccolta fondi Estate 2021 Intelligenza della fede" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">LA STORIA</li>
    </ul>
    <h1 class="post_title">Il Crocifisso di santa Veronica Giuliani</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                <li class="date">09-07-2021</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>Nel diario di Veronica Giuliani, santa ricca di doni mistici, si legge di quando il Crocifisso nella sua stanzetta le parl&ograve; e schiod&ograve; un braccio per avvicinarla al Sacro Costato. Ricevette le stimmate, che furono riconosciute dall&rsquo;Inquisizione. Una donna che parla al mondo di oggi, dimentico che la salvezza viene dalla Croce.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://lanuovabq.it/storage/imgs/santa-veronica-giuliani-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>&ldquo;<em>Sposa mia</em> - mi sussurra Cristo crocifisso - <em>mi sono gradite le penitenze che fai per chi &egrave; in disgrazia davanti a me</em>&hellip; Poi, schiodando un braccio dalla croce, mi fece cenno di avvicinarmi al suo costato&hellip; E mi trovai tra le braccia di Cristo crocifisso. Quello che ho provato allora non riesco a raccontarlo: sarei voluta rimanere per sempre sul suo santissimo costato&rdquo;. Immagini forti, quelle raccontate nel diario di santa Veronica Giuliani (1660-1727), di cui oggi cade la memoria liturgica. Sono parole che echeggiano di un amore sconfinato, ultraterreno. Potremmo mai davvero comprenderle? I santi sono monumenti della fede e noi, davanti a queste figure, non possiamo che trovare un certo senso di inadeguatezza, dobbiamo riconoscerlo.</p>

<p><strong>La figura della santa</strong> gi&agrave; destava scalpore &ldquo;ieri&rdquo;. Oggi, ancora di pi&ugrave;, visto che sembra che quel Crocifisso dia fastidio a molti. Ma questa &egrave; un&rsquo;altra storia. &Egrave; meglio addentrarci in quella mistica, in quella dove l&rsquo;Eterno risplende nelle parole e nella vita di santa Veronica Giuliani. L&rsquo;abbraccio col crocifisso potrebbe divenire un monito per noi, oggi. La sua storia d&rsquo;amore con il legno della Croce &egrave; tutta particolare, ma a distanza di secoli &egrave; ricca di insegnamenti per noi, figli di una contemporaneit&agrave; cos&igrave; secolarizzata. Non pu&ograve; che suscitare riflessioni, meditazioni e - se vogliamo - sentimenti nel cuore di ognuno che rimangono impressi in maniera indelebile, dopo la lettura delle pagine del suo diario, chiamato anche &ldquo;Tesoro nascosto&rdquo;.</p>

<p><strong>Veronica Giuliani &egrave; una donna follemente innamorata di Dio</strong>. La sposa del Crocifisso, cos&igrave; denominata, aveva un rapporto d&rsquo;amore talmente intenso con Ges&ugrave; da andare oltre ogni limite. Un tutt&rsquo;uno con le piaghe della Passione, tanto da viverle quotidianamente. Veronica non fa cose eclatanti nella vita. &Egrave; solo una donna che si lascia attraversare da un cambiamento, da un amore che le causa un patire ma allo stesso tempo un gioire: &ldquo;Ditelo a tutte! L&rsquo;amore si &egrave; fatto trovare&rdquo;. Cos&igrave; scriveva nel suo diario, la santa di Citt&agrave; di Castello.</p>

<p><strong>Il Venerd&igrave; Santo del 1697 le apparvero le stimmate sulle mani e sui piedi</strong>. In un attimo, tutti gli strumenti della Passione vivevano nel suo corpo. L&rsquo;Infinito di Dio ha bisogno di poco tempo per entrare in ognuno di noi. Spetta a noi, solamente, farci rapire. E lei si fece rapire da quell&rsquo;Amore che oltrepassa ogni collina dell&rsquo;Umbria, della Citt&agrave; di Castello dove la santa ha soggiornato in un monastero di clausura, lontana dal mondo. &ldquo;In un istante - scrisse la santa - vidi uscire dalle sue santissime piaghe cinque raggi splendenti; tutti vennero alla mia volta; e io vedevo i detti raggi divenire come piccole fiamme. In quattro, vi erano i chiodi. E in uno, la lancia d&rsquo;oro, ma tutta infuocata, e mi pass&ograve; il cuore da banda a banda, e i chiodi passarono le mani e i piedi&rdquo;.</p>

<p><strong>Vogliamo saperne di pi&ugrave; di questa unione sponsale</strong>. Come inizia il dialogo tra Veronica e Ges&ugrave; crocifisso? Ai tempi di santa Veronica, il crocifisso in legno era posto in infermeria, in una nicchia. Tutte le notti, Veronica si rivolgeva a Ges&ugrave;, pregando - soprattutto - per la conversione dei peccatori e in suffragio delle anime sante del Purgatorio. Passava le nottate a pregare dopo aver accudito le sorelle inferme. Ore e ore passate a chiedere, a supplicare la misericordia di Dio. Lei chiedeva a Ges&ugrave;: &ldquo;Fammi sentire quello che tu hai sofferto!&rdquo;. Quando le religiose del convento scoprirono che Veronica aveva le stesse ferite di Ges&ugrave; sulla Croce, il Sant&rsquo;Uffizio la sottopose a una dura prova per verificare che non si trattasse di un&rsquo;impostura. L&rsquo;Inquisizione fin&igrave; poi per accettare la sincerit&agrave; della sua sofferenza e la veracit&agrave; delle sue stigmate.</p>

<p><strong>Ancora oggi, a distanza di secoli, in quel monastero di Citt&agrave; di Castello </strong>&egrave; accessibile ai fedeli la stanzetta dove si trova il Crocifisso che stacc&ograve; le braccia per consegnare a Veronica i segni visibili della Sua Passione. Durante la celebrazione del 350&ordm; anniversario della sua nascita, Benedetto XVI, lodandone la figura nell&rsquo;Aula Paolo VI, il 15 dicembre 2010, aveva ricordato che - come il suo nome, che significa &ldquo;vera icona&rdquo; - santa Veronica &egrave; divenuta &ldquo;una vera immagine di Cristo crocifisso&rdquo;. Immagine e verit&agrave; racchiusi in una sola persona. &Egrave; la grandezza del Signore che si pone di fronte a noi. Quella grandezza di umanit&agrave; e divinit&agrave; espressa, appunto, nel Crocifisso. Benedetto XVI ricordava cos&igrave; la figura della santa e del suo rapporto con la Croce: &ldquo;Il Cristo a cui Veronica &egrave; profondamente unita &egrave; quello sofferente della passione, morte e risurrezione; &egrave; Ges&ugrave; nell&rsquo;atto di offrirsi al Padre per salvarci&rdquo;.</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Antonio Tarallo" href="/it/antonio-tarallo">Antonio Tarallo</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/il-crocifisso-di-santa-veronica-giuliani">
                <input name="titoloarticolo" type="hidden" value="Il Crocifisso di santa Veronica Giuliani">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Il Crocifisso di santa Veronica Giuliani" href="/it/pdf/il-crocifisso-di-santa-veronica-giuliani" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://lanuovabq.it/it/tag/santa-veronica-giuliani" title="santa veronica giuliani">santa veronica giuliani</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/crocifisso-di-veronica-giuliani" title="crocifisso di veronica giuliani">crocifisso di veronica giuliani</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/stimmate" title="stimmate">stimmate</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/croce" title="croce">croce</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/sacro-costato" title="sacro costato">sacro costato</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/inquisizione" title="inquisizione">inquisizione</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/citta-di-castello" title="città di castello">città di castello</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/santi-martiri-cinesi-1-1-1-1-1-1"> <h5>Santi martiri cinesi</h5>
        <span class="data">9 Luglio 2021 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/occasione-di-testimonianza">  
			
			  <h5>Occasione di testimonianza</h5>
			<p><em>Io vi mando come pecore in mezzo ai lupi (Mt 10, 16)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/cristo-e-lanticristo/" target="_blank" title="ESD Anticristo">
                <img  src="https://lanuovabq.it/storage/imgs/originals/20210316-ippolito-di-roma-cristo-e-l-anticristo.gif" alt="ESD Anticristo" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/eMU3o4Zf45I?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://youtu.be/bzmVYN4nKqU" target="_blank" title="All&#039;Inferno con Dante BANNER">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2020-dante-banner-330x185-72dpi-1-large.jpg" alt="All&#039;Inferno con Dante BANNER" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Concita, l&#039;Orbanofobia e il giornalismo cialtrone">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/concita-de-gregorio-thumb.jpg" alt="Concita, l&#039;Orbanofobia e il giornalismo cialtrone" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL CASO</li>
                        <li class="date">
                            09-07-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/concita-lorbanofobia-e-il-giornalismo-cialtrone" title="Concita, l&#039;Orbanofobia e il giornalismo cialtrone">Concita, l&#039;Orbanofobia e il giornalismo cialtrone</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Le processioni dimenticate (ma tornano i caroselli)">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/processione-madonna-del-carmelo-thumb.jpg" alt="Le processioni dimenticate (ma tornano i caroselli)" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">FEDE E COVID</li>
                        <li class="date">
                            08-07-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/le-processioni-dimenticate-ma-tornano-i-caroselli" title="Le processioni dimenticate (ma tornano i caroselli)">Le processioni dimenticate (ma tornano i caroselli)</a>
                    </h5>
                                        <div class="autore"><a href="/it/ermes-dovico">di Ermes Dovico</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Il padre, formidabile antidoto a disagi e crimini">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/ruolo-del-padre-thumb.jpg" alt="Il padre, formidabile antidoto a disagi e crimini" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">UN RICHIAMO DAGLI USA</li>
                        <li class="date">
                            07-07-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-padre-formidabile-antidoto-a-disagi-e-crimini" title="Il padre, formidabile antidoto a disagi e crimini">Il padre, formidabile antidoto a disagi e crimini</a>
                    </h5>
                                        <div class="autore"><a href="/it/giuliano-guzzo-1">di Giuliano Guzzo</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Gates, i miliardi anti-vita gettano un&#039;ombra sui vaccini">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/melinda-e-bill-gates-thumb.jpg" alt="Gates, i miliardi anti-vita gettano un&#039;ombra sui vaccini" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">FONDI INVESTITI</li>
                        <li class="date">
                            06-07-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/gates-i-miliardi-anti-vita-gettano-unombra-sui-vaccini" title="Gates, i miliardi anti-vita gettano un&#039;ombra sui vaccini">Gates, i miliardi anti-vita gettano un&#039;ombra sui vaccini</a>
                    </h5>
                                        <div class="autore"><a href="/it/luca-volonte-1">di Luca Volontè</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/auguri-e-grazie-a-benedetto-xvi-per-la-difesa-del-celibato">
        <p>Il papa emerito, che il 16 aprile ha compiuto 94 anni, con il suo contributo a &ldquo;Dal profondo del nostro cuore&rdquo; &laquo;ha condiviso con noi sacerdoti, in balia delle turbolenze ecclesiali e del mondo, pensieri di luce e consolazione, e ravvivato la luce, la gioia e la speranza che sgorgano dal Cuore di Cristo&raquo;. Ci scrive un parroco.</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/haiti-ucciso-il-presidente-che-tanti-volevano-morto" title="Haiti, ucciso il presidente che tanti volevano morto">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/moise-thumb.jpg' alt='Haiti, ucciso il presidente che tanti volevano morto'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/haiti-ucciso-il-presidente-che-tanti-volevano-morto" title="Haiti, ucciso il presidente che tanti volevano morto">Haiti, ucciso il presidente che tanti volevano morto</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        09-07-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/la-travolgente-avanzata-talebana-in-afghanistan" title="La travolgente avanzata talebana in Afghanistan">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/13166780-small-thumb.jpg' alt='La travolgente avanzata talebana in Afghanistan'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/la-travolgente-avanzata-talebana-in-afghanistan" title="La travolgente avanzata talebana in Afghanistan">La travolgente avanzata talebana in Afghanistan</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        09-07-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/il-crocifisso-di-santa-veronica-giuliani" title="Il Crocifisso di santa Veronica Giuliani">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/santa-veronica-giuliani-thumb.jpg' alt='Il Crocifisso di santa Veronica Giuliani'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/il-crocifisso-di-santa-veronica-giuliani" title="Il Crocifisso di santa Veronica Giuliani">Il Crocifisso di santa Veronica Giuliani</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        09-07-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>