<!DOCTYPE html>
<html>
    <head>
    <title> «Celibato, ultimo bastione di trascendente da abbattere» - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="«Celibato, ultimo bastione di trascendente da abbattere»"/>
    <meta property="og:description" content="&laquo;Il celibato sacerdotale appare come l&#39;ultimo bastione di un orientamento radicalmente trascendente dell&#39;uomo e della speranza in un mondo futuro nell&#39;aldil&agrave;. La sua abolizione costituirebbe un&#39;offesa contro la natura del sacerdozio ed un atto di spregio all&#39;intera Tradizione cattolica. Chi vuole assumersi la responsabilit&agrave; dinanzi a Dio ed alla Sua santa Chiesa delle conseguenze disastrose dell&#39;abolizione?&raquo; La lectio magistralis del cardinal Muller su celibato e sacerdozio.&nbsp;"/>
    <meta property="og:url" content="https://lanuovabq.it/it/celibato-ultimo-bastione-di-trascendente-da-abbattere"/>
    <meta property="og:image" content="https://lanuovabq.it/storage/imgs/sacerdote-2076108-1280-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="«Celibato, ultimo bastione di trascendente da abbattere»" />
    <meta name="twitter:description" content="&laquo;Il celibato sacerdotale appare come l&#39;ultimo bastione di un orientamento radicalmente trascendente dell&#39;uomo e della speranza in un mondo futuro nell&#39;aldil&agrave;. La sua abolizione costituirebbe un&#39;offesa contro la natura del sacerdozio ed un atto di spregio all&#39;intera Tradizione cattolica. Chi vuole assumersi la responsabilit&agrave; dinanzi a Dio ed alla Sua santa Chiesa delle conseguenze disastrose dell&#39;abolizione?&raquo; La lectio magistralis del cardinal Muller su celibato e sacerdozio.&nbsp;" />
    <meta name="twitter:image" content="https://lanuovabq.it/storage/imgs/sacerdote-2076108-1280-large.jpg" />
    

    <link rel="shortcut icon" href="https://lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="h32HX34GRgbQoTKpgHRDTGQKalDQHBMwCaQyAZEu">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://lanuovabq.it/storage/imgs/nbq-2019-13-celibato-bann-990x125-72dpi-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://lanuovabq.it/it/giornata-della-bussola-in-missione-per-conto-di-dio"><img src="https://lanuovabq.it/storage/imgs/nbq-2019-6ott-bann-990x150-72dpi-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="https://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="https://newdailycompass.com" title="New Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="New Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="https://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/documenti" title="Documenti">
                    Documenti
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2019-finoaiconfinidellaterra.jpg" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">IL CARDINAL MULLER</li>
    </ul>
    <h1 class="post_title">«Celibato, ultimo bastione di trascendente da abbattere»</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/documenti" title="Documenti">Documenti</a></li>
                <li class="date">22-01-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>&laquo;Il celibato sacerdotale appare come l&#39;ultimo bastione di un orientamento radicalmente trascendente dell&#39;uomo e della speranza in un mondo futuro nell&#39;aldil&agrave;. La sua abolizione costituirebbe un&#39;offesa contro la natura del sacerdozio ed un atto di spregio all&#39;intera Tradizione cattolica. Chi vuole assumersi la responsabilit&agrave; dinanzi a Dio ed alla Sua santa Chiesa delle conseguenze disastrose dell&#39;abolizione?&raquo; La <em>lectio magistralis</em> del cardinal Muller su celibato e sacerdozio.&nbsp;</p></div>
                <div class="row page_margin_top_section switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://lanuovabq.it/storage/imgs/sacerdote-2076108-1280-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Il tentativo mediatico <a href="https://www.lanuovabq.it/it/obbedienza-al-papa-e-verita-quel-che-ignorano-i-cortigiani">di creare confusione</a> attorno alla collaborazione di Benedetto XVI al libro del Cardinale Sarah, &ldquo;<a href="https://www.lanuovabq.it/it/libro-sul-celibato-il-gran-pasticcio-di-don-georg"><em>Dal profondo del nostro cuore</em></a>&rdquo; (Gennaio 2020), non &egrave; che un segno della paranoia dilagante tra il pubblico dal momento della presunta coesistenza di due papi. Presunta, poich&eacute; nella Chiesa cattolica pu&ograve; esservi solo <em>un </em>Papa, dal momento che &ldquo;il romano Pontefice, quale successore di Pietro, &egrave; il perpetuo e visibile principio e fondamento dell&#39;unit&agrave; sia dei vescovi sia della moltitudine dei fedeli&rdquo; (Vaticano II, Lumen Gentium 23).</p>

<p><strong>Nel contributo di Benedetto XVI</strong> sul sacerdozio cattolico si &egrave; voluto trovare nuova conferma e linfa a questo disturbo della percezione di due principii d&#39;unit&agrave; opposti. Nondimeno &egrave; evidente che Papa Francesco ed il suo predecessore Benedetto XVI non siano gli autori di questa polarizzazione morbosa, quanto piuttosto le vittime di una proiezione ideologica.</p>

<blockquote>
<p>&laquo;BENEDETTO XVI NON E&#39; UN PENSIONATO&raquo;</p>
</blockquote>

<p><strong>Quest&#39;ultima costituisce un pericolo per l&#39;unit&agrave; della Chiesa</strong> e allo stesso modo mina anche il primato della Chiesa romana. Tutti questi fatti dimostrano solo che il trauma psichico suscitato dalla rinuncia all&#39;ufficio di Pontefice da parte di Papa Benedetto all&#39;inizio del 2013 nel &ldquo;senso della fede del popolo di Dio&rdquo;&nbsp; (Lumen Gentium 12; 35) non si &egrave; ancora sanato. I fedeli hanno tuttavia diritto ad un chiaro giudizio teologico sulla coesistenza di un papa regnante e del suo predecessore ora emerito. Questo processo singolare, per cui il Papa, capo del collegio episcopale e della Chiesa visibile, il cui Capo invisibile &egrave; Cristo stesso, abbandona prima della morte la <em>Cathedra Petri</em> conferitagli a vita, non pu&ograve; mai e poi mai essere inteso secondo categorie mondane, come ad esempio il diritto al pensionamento per ragioni di et&agrave; o il desiderio popolare di sostituire la persona del proprio capo. Se &egrave; pur vero che il diritto canonico prevede questa possibilit&agrave; in astratto (Can. 332 &sect;2 CIC), tuttavia mancano a tutt&#39;oggi tanto disposizioni dettagliate quanto esperienze concrete per descrivere lo stato di questa figura ed ancor pi&ugrave; come essa possa essere realizzata nella prassi per il bene della Chiesa.</p>

<p><strong><img alt="" src="https://lanuovabq.it/storage/imgs/muller-card-gerhard-3-medium.jpg" style="border-style:solid; border-width:1px; float:left; height:242px; margin:6px; width:330px" />Nel mondo della politica sono comuni gli antagonisti</strong> nella lotta per il potere. Una volta messo da parte l&#39;avversario, il corso delle cose continua come se niente fosse. Non cos&igrave; per&ograve; dovrebbe essere tra i discepoli di Cristo, poich&eacute; nella Chiesa di Dio tutti sono fratelli. Dio solo &egrave; nostro Padre. E solo Suo Figlio Ges&ugrave; Cristo, il Verbo fatto carne (Gv 1,14-18) &egrave; Maestro di tutti gli uomini (Mt 23,10). Vescovi e sacerdoti sono, a motivo dell&#39;ordinazione sacramentale, i servitori della Chiesa scelti nello Spirito Santo (At 20,28), che guidano la Chiesa di Dio in nome di e nell&#39;autorit&agrave; di Cristo. Egli parla attraverso la loro bocca in qualit&agrave; di Maestro divino della predicazione (1Ts 2,13). Egli santifica i fedeli nei Sacramenti per tramite loro. E Cristo, infine, il &ldquo;guardiano e pastore delle vostre anime&rdquo; (1Pt 2,25), si cura della salvezza degli uomini, chiamando i sacerdoti (vescovi o presbiteri) nella Sua Chiesa perch&eacute; ne siano i pastori (1Pt 5,2sg.; At 20,28). Il Vescovo di Roma esercita il ministero di San Pietro, il quale &egrave; stato chiamato da Ges&ugrave;, il Signore della Chiesa, al compito di pastore universale (Gv 21,15-17). Ma anche i vescovi sono fratelli tra di loro, nonostante che essi, in quanto membri del collegio episcopale, siano uniti alla e sotto l&#39;autorit&agrave; del Papa (Vaticano II, Lumen Gentium 23).</p>

<p><strong>Un &quot;ex&quot; Papa ancora in vita</strong> &egrave; fraternamente unito a tutti i vescovi e si trova sotto l&#39;autorit&agrave; magisteriale e giurisdizionale del Papa regnante. Ci&ograve; tuttavia non esclude affatto che la sua parola abbia ancora un grande peso nella Chiesa a motivo della sua competenza teologica e spirituale cos&igrave; come per la sua esperienza di governo, tanto in qualit&agrave; di vescovo che come Papa.</p>

<p><strong>La relazione di un qualsiasi vescovo emerito</strong> col proprio successore deve essere caratterizzata da uno spirito di fraternit&agrave;. Un desiderio di prestigio mondano, giochi di potere politici sono un veleno nel corpo della Chiesa, il Corpo di Cristo. Ci&ograve; vale <em>a fortiori</em> per il rapporto ancora pi&ugrave; delicato del Papa in carica col proprio predecessore, che ha rinunciato all&#39;esercizio del ministero petrino e con esso a tutte le prerogative del primato papale e perci&ograve; stesso sicuramente non &egrave; pi&ugrave; <em>il </em>Papa.</p>

<blockquote>
<p>&laquo;IL FRONTE COMUNE DEI NEMICI INTERNI E ESTERNI ALLA CHIESA&raquo;</p>
</blockquote>

<p><strong>Ci&ograve; che qui sorprende &egrave; che quei nemici della Chiesa</strong> provenienti dalle fila del neoateismo vetero-liberale e marxista facciano fronte comune con il secolarismo interno alla Chiesa, il quale &egrave; mosso dal desiderio di trasformare la Chiesa di Dio in un&#39;organizzazione umanitaria attiva su scala mondiale.</p>

<p><strong>L&#39;ateo militante Eugenio Scalfari</strong>&nbsp;(<strong>in foto</strong>) si vanta di essere amico di Papa Francesco. Uniti dalla comune idea di una religione unica planetaria di origine umana (senza Trinit&agrave; n&eacute; Incarnazione), gli offre la propria collaborazione. L&#39;idea di un fronte popolare costituito da credenti e non-credenti viene propagata contro quelli che Scalfari stesso identifica come nemici ed avversari tra le fila di cardinali e vescovi e dei cattolici &ldquo;conservatori di destra&rdquo;. In ci&ograve; trova spiriti affini provenienti dalla cerchia di quanti si autoproclamano parte di una &ldquo;guardia bergogliana&rdquo;. <img alt="" src="https://lanuovabq.it/storage/imgs/scalfari-640x420-medium.jpg" style="border-style:solid; border-width:1px; float:right; height:242px; margin:6px; width:330px" />Questa rete di populisti di sinistra mossa da mero desiderio di potere perverte la <em>potestas plena</em> del Papa in una <em>potestas illimitata et absoluta</em>. Ci&ograve; riflette un evidente volontarismo: secondo la loro visione tutto &egrave; buono e vero poich&eacute; &egrave; il Papa a volerlo e non, per contro, quando il Papa fa o dice qualcosa, questo perch&eacute; ci&ograve; &egrave; buono e vero. Costoro contraddicono il Concilio Vaticano II, che riconosce il Magistero nel servizio alla Rivelazione, dal momento che esso insegna &ldquo;<em>soltanto ci&ograve; che &egrave; stato trasmesso, in quanto, per divino mandato e con l&#39;assistenza dello Spirito Santo, piamente ascolta, santamente custodisce e fedelmente espone quella parola</em> (&hellip;)&rdquo; (Dei Verbum 19). Essi si rivelano perci&ograve; come gli avversari demoniaci del papato, cos&igrave; come questo &egrave; definito dogmaticamente negli insegnamenti del Vaticano I e II. Se gi&agrave; tra Ges&ugrave; ed i Suoi discepoli non era il principio della servit&ugrave;, bens&igrave; la misura dell&#39;amicizia a valere (Gv 15,15), come pu&ograve; allora il rapporto tra il Papa ed i suoi fratelli nell&#39;ordine episcopale essere caratterizzato da un servile opportunismo e da una cieca ed irrazionale obbedienza, che si trova al di fuori dei confini dell&#39;unit&agrave; di fede e ragione propria della teologia cattolica? Secondo la visione liberal-marxista un Papa &ldquo;al passo coi tempi&rdquo; sarebbe legittimato nella misura in cui portasse a termine l&#39;agenda sconsiderata dell&#39;estrema sinistra e promuovesse uno spirito d&#39;unit&agrave; privo di trascendenza, senza Dio e la mediazione storica della salvezza tramite Cristo, unico Mediatore tra Dio e gli uomini (1Tm 2,5).</p>

<p><strong>I signori, quanti manovrano l&#39;opinione pubblica e gli ideologi</strong> di questo mondo (la <em>civitas terrena</em>) abusano veramente del&nbsp;proprio potere, nel momento in cui non tengono conto della legge morale naturale e dei comandamenti divini. Essi usurpano di frequente il posto di Dio e si tramutano in demoni sotto spoglie umane. Laddove per&ograve; Dio &egrave; riconosciuto come unico Signore, l&agrave; regnano grazia e vita, libert&agrave; e carit&agrave;. Nel Regno di Dio le parole di Ges&ugrave; costituiscono un principio guida: &ldquo;Fra voi per&ograve; non &egrave; cos&igrave;; ma chi vuol essere grande tra voi si far&agrave; vostro servitore. (&hellip;) Il Figlio dell&#39;uomo infatti non &egrave; venuto per essere servito, ma per servire e dare la propria vita in riscatto per molti&rdquo; (Mc 10,43-45).</p>

<p><strong>L&#39;ordinazione sacramentale</strong> (di vescovo, presbitero e diacono) rimane valida ed efficace, e con essa anche la responsabilit&agrave; per l&#39;insegnamento della Chiesa e la sua missione pastorale. Gli oppositori di vecchia data di Joseph Ratzinger (sia quando era Prefetto della Congregazione per la Dottrina della Fede che come Papa) non hanno alcun diritto di infliggergli una <em>damnatio memoriae</em>, tanto pi&ugrave; che la maggior parte di essi si distingue dalle sue qualit&agrave; di dottore della Chiesa per uno sconvolgente dilettantismo teologico e filosofico. Il contributo di Benedetto XVI al libro del Cardinale Sarah pu&ograve; essere messo in discredito come un atto di opposizione a Papa Francesco soltanto da quanti scambiano la Chiesa di Dio per una organizzazione ideologico-politica. Costoro non vogliono comprendere che i misteri della Fede possono essere intesi solo con lo &ldquo;Spirito di Dio&rdquo; e non con lo &ldquo;spirito del mondo&rdquo;. &ldquo;<em>L&#39;uomo naturale per&ograve; non comprende le cose dello Spirito di Dio</em>&rdquo; (1Cor 2,14).</p>

<p><strong><img alt="" src="https://lanuovabq.it/storage/imgs/finto-prete-2-medium.jpg" style="border-style:solid; border-width:1px; float:left; height:242px; margin:6px; width:330px" />Inizialmente neanche gli Apostoli volevano intendere</strong> che vi sono uomini pronti a rinunciare volontariamente all&#39;unione coniugale per il Regno di Dio; ad essi cos&igrave; si rivolse Ges&ugrave; stesso: &ldquo;<em>Chi pu&ograve; capire, capisca</em>&rdquo; (Mt 19,12) &ndash; spiegando poi: &ldquo;<em>Non c&#39;&egrave; nessuno che abbia lasciato casa o moglie o fratelli o genitori o figli per il regno di Dio, che non riceva molto di pi&ugrave; nel tempo presente e la vita eterna nel mondo che verr&agrave;</em>&rdquo; (Lc 18,29-30; cf. Mt 19,29).</p>

<p><strong>L&#39;asserzione che Benedetto sia l&#39;avversario segreto del Papa</strong> regnante e che la difesa del sacerdozio sacramentale e del celibato nasca da una politica di ostruzione all&#39;attesa esortazione al termine del Sinodo sull&#39;Amazzonia, pu&ograve; fiorire solo nel terreno fertile dell&#39;ignoranza teologica. Nessuno confuta questo pensiero fisso tanto brillantemente quanto Papa Francesco stesso.</p>

<p><strong>Nella prefazione alla raccolta di testi sull&#39;ordinazione sacramentale </strong>in occasione del 65&deg; anniversario di sacerdozio di Joseph Ratzinger nel 2016, cos&igrave; scrive Papa Francesco: &ldquo;Ogni volta che leggo le opere di Joseph Ratzinger/Benedetto XVI mi diviene sempre pi&ugrave; chiaro che egli ha fatto e fa <strong>&ldquo;teologia in ginocchio&rdquo;: in ginocchio perch&eacute;, prima ancora che essere un grandissimo teologo e maestro della fede, si vede che &egrave; un uomo che veramente crede, che veramente prega; si vede che &egrave; un uomo che impersona la santit&agrave;, un uomo di pace, un uomo di Dio&rdquo;.</strong></p>

<p><strong>Dopo aver poi rigettato la caricatura del sacerdote cattolico</strong> come funzionario esperto di una Chiesa che assomiglia ad una ONG, Papa Francesco sottolinea nuovamente l&#39;eccezionale stato di Joseph Ratzinger come teologo sulla <em>Cathedra Petri</em> con le seguenti parole: &ldquo;<em>Il cardinale Gerhard Ludwig M&uuml;ller ha autorevolmente affermato che l&rsquo;opera teologica di Joseph Ratzinger prima, e di Benedetto XVI poi, lo mette tra la schiera dei grandissimi teologi sul soglio di Pietro; come, ad esempio, papa Leone Magno, santo e dottore della Chiesa. (&hellip;) Da questo punto di vista, alla giusta considerazione del Prefetto della Dottrina della Fede, vorrei aggiungere che forse &egrave; proprio oggi, da Papa emerito, che egli ci impartisce nel modo pi&ugrave; evidente una tra le sue pi&ugrave; grandi lezioni di &ldquo;teologia in ginocchio</em>&rdquo;&rdquo;.</p>

<blockquote>
<p>&laquo;SACERDOTE&nbsp;CONNESSO A CRISTO, NON E&#39; UN FUNZIONARIO&raquo;</p>
</blockquote>

<p><strong>Il contributo di Benedetto al libro di Sarah</strong> offre un&#39;approfondita ermeneutica cristologico-pneumatologica dell&#39;unit&agrave; di Antico e Nuovo Testamento, unit&agrave; fondata sulla rivelazione di S&eacute; da parte di Dio all&#39;interno della storia; con ci&ograve; un aiuto per superare la crisi teologica e spirituale dello stato sacerdotale, il quale ha &ldquo;un compito sempre pi&ugrave; importante (&hellip;) nell&#39;ambito del rinnovamento della Chiesa di Cristo&rdquo; (Presbyterorum Ordinis 1). Il sacerdote non &egrave; un funzionario d&#39;azienda che offre servizi di carattere religioso-sociale. Egli neppure &egrave; esponente di una comunit&agrave; autonoma che possa far valere i propri diritti in presenza di Dio, invece di ricevere &ldquo;<em>ogni buon regalo e ogni dono perfetto (&hellip;) dall&#39;alto, (&hellip;) dal Padre della luce</em>&rdquo; (Giac 1,17). Attraverso l&#39;ordinazione sacra egli viene piuttosto <em>uniformato</em> a Ges&ugrave; Cristo, il Sommo Sacerdote e Mediatore della Nuova Alleanza, il Maestro divino e buon Pastore che offre la propria vita per le pecore del gregge di Dio (LG 29; PO 2).</p>

<p><strong>A partire da questa <em>conformitas cum Christo</em></strong> deriva anche il fatto che la forma di vita celibe di Cristo sia intimamente conforme al sacerdozio sacramentale. Ges&ugrave; stesso ha parlato di quei discepoli che, per testimoniare il Regno venturo e lavorando per la salvezza degli uomini, vivono in continenza e rinunciano per libera scelta al matrimonio e ad una famiglia propria (Mt 19,12; 1Cor 7,32). Il celibato invero non &egrave; richiesto categoricamente dalla natura del sacerdozio. Esso tuttavia discende in maniera intimamente conforme dall&#39;essenza di questo Sacramento, in quanto rappresentazione di Cristo, Capo della Chiesa, con l&#39;autorit&agrave; derivante dalla missione e da una forma di vita consacrata totalmente a Dio (vd. PO 16). Per questa ragione le dispense alla legge del celibato, sviluppatesi in maniere differenti nella Chiesa orientale ed in quella occidentale, devono essere motivate in quanto eccezioni, e non la regola del celibato sacerdotale. La Chiesa deve, fondamentalmente, mirare ad un sacerdozio celibe. A partire dalle origini bibliche ed in seguito all&#39;obbligo alla continenza nel matrimonio per i chierici sposati prese forma la prassi di consacrare vescovi, sacerdoti e diaconi solo tra quei candidati che fanno voto sin dal principio di vivere da celibi.</p>

<p><strong>Nella Chiesa orientale, con uno strappo alla tradizione della Chiesa</strong> delle origini e certo non nella sua scia, venne concesso nel secondo concilio trullano (691/92) &ndash; che, in modo significativo, si tenne nel palazzo imperiale e non in una chiesa &ndash; a sacerdoti e diaconi di mantenere la vita coniugale. Nella Chiesa latina, per contro, vennero successivamente consacrati solo uomini celibi che gi&agrave; in precedenza avevano promesso una vita celibe. Nelle Chiese orientali venne concesso ai chierici sposati, non per&ograve; ai vescovi, di persistere nello stato coniugale &ndash; posto che si serbi la continenza per un certo periodo prima della celebrazione della Liturgia Divina e che non ci si risposi in caso di morte della consorte. Questa disposizione &egrave; in vigore anche per quei chierici cattolici che hanno ottenuto una dispensa dall&#39;obbligo del celibato (Lumen Gentium 29). La Chiesa cattolica accetta questa pratica nelle Chiese orientali uniate in nome del bene superiore dell&#39;unit&agrave; e concede, a partire da Papa Pio XII e, per quanto riguarda gli anglicani, da Papa Benedetto XVI, che quei religiosi sposati provenienti da altre confessioni che vogliono tornare ad una piena unit&agrave; con la Chiesa, siano dispensati dall&#39;obbligo del celibato nel caso in cui si presenti la questione di una consacrazione sacerdotale.</p>

<blockquote>
<p>&laquo;ATTACCO AL SACERDOZIO SACRAMENTALE&raquo;</p>
</blockquote>

<p><strong>Una netta abolizione del celibato sacerdotale secondo</strong> il modello delle comunit&agrave; protestanti ed anglicane del 16&deg; secolo costituirebbe insomma un&#39;offesa contro la natura del sacerdozio ed un atto di spregio all&#39;intera Tradizione cattolica. Chi vuole assumersi la responsabilit&agrave; dinanzi a Dio ed alla Sua santa Chiesa delle conseguenze disastrose per la spiritualit&agrave; e teologia concernenti il sacerdozio cattolico? Milioni di sacerdoti, poi, sin dalla fondazione della Chiesa, si sentirebbero intimamente feriti dinanzi alla spiegazione che il loro sacrificio esistenziale per il Regno di Dio e la Chiesa fosse basato unicamente su di una disciplina giuridica esteriore che non avrebbe niente a che fare con il sacerdozio ed il modello di vita del celibato per il Regno dei Cieli. La penuria di sacerdoti (in numeri come nella qualit&agrave;) in paesi occidentali un tempo cristiani non &egrave; dovuta ad una penuria di chiamate da parte di Dio, quanto invece da una mancanza delle nostre vite nei confronti del Vangelo di Ges&ugrave; Cristo, Figlio di Dio e Salvatore del mondo intero.</p>

<p><strong>Non stiamo sperimentando solo una discussione sul celibato</strong>, ma anche una battaglia accanita contro di esso e perci&ograve; stesso contro il sacerdozio sacramentale. I riformatori protestanti del 16&deg; secolo ritenevano l&#39;ufficio ecclesiastico essere una semplice funzione religiosa all&#39;interno della comunit&agrave; cristiana, e con ci&ograve; lo hanno derubato del carattere sacramentale. Se la consacrazione sacerdotale non equivale pi&ugrave; ad una uniformazione interiore a Cristo, il Maestro divino, il buon Pastore e Sommo Sacerdote della Nuova Alleanza, allora viene anche meno la comprensione per l&#39;intima connessione con il celibato radicato nel Vangelo per il Regno di Dio (Mt 19,12; 1Cor 7,32).&nbsp;<img alt="" src="https://lanuovabq.it/storage/imgs/lp-10891695-medium.jpg" style="border-style:solid; border-width:1px; float:right; height:242px; margin:6px; width:330px" /></p>

<p><strong>A seguito della polemica della riforma protestante</strong> ed a motivo della visione immanentista dell&#39;uomo che ne &egrave; propria, gli illuministi francesi videro nel celibato sacerdotale e nei voti religiosi semplicemente una forma di repressione dell&#39;istinto sessuale, che porterebbe a neurosi e perversioni &ndash; in modo simile alla successiva tesi, portata avanti dalla psicologia del profondo, che interpreta la sessualit&agrave; come una meccanica soddisfazione di istinti che, se &ldquo;repressi&rdquo;, causerebbero neurosi e perversioni.</p>

<p><strong>Nella presente dittatura del relativismo </strong>l&#39;enfasi su di un&#39;autorit&agrave; sacramentale derivante da una superiore autorit&agrave; divina viene percepita come una sete clericale di potere ed il modello di vita celibe come un&#39;accusa pubblica alla visione che riduce la sessualit&agrave; ad un&#39;egoistica acquisizione di piacere. Il celibato sacerdotale appare come l&#39;ultimo bastione di un orientamento radicalmente trascendente dell&#39;uomo e della speranza in un mondo futuro nell&#39;aldil&agrave;, che per&ograve; sarebbe, secondo i principii ateistici, una pericolosa illusione. La Chiesa cattolica viene perci&ograve; avversata in modo accanito in quanto alternativa ideologica all&#39;immanentismo radicale da parte di un&#39;&eacute;lite di potere ed economica che aspira ad un controllo assoluto su spirito e corpo della massa languente dell&#39;umanit&agrave;.</p>

<p><strong>Ci si traveste, in un gesto terapeutico</strong>, da filantropi, che non farebbero altro che rendere un piacere ai poveri sacerdoti e religiosi, liberandoli dalla gabbia di una sessualit&agrave; repressa. Questi benefattori dell&#39;umanit&agrave;, tuttavia, non s&#39;accorgono affatto nella propria tronfia ignoranza di come offendano la dignit&agrave; di tutti quei cristiani che nella propria coscienza rivolta a Dio prendono sul serio l&#39;indissolubilit&agrave; del matrimonio o che mantengono fedelmente la promessa del celibato tramite l&#39;aiuto della grazia. Proprio laddove quei cristiani credenti prendono le decisioni pi&ugrave; importanti, nel fondo pi&ugrave; intimo della propria coscienza presente a Dio, coloro che negano la vocazione soprannaturale dell&#39;uomo vogliono convincerli ad entrare nell&#39;orizzonte limitato di un&#39;esistenza condannata alla morte, come se il Dio vivente non esistesse (Vaticano II, Gaudium et Spes 21). &ldquo;<em>Infatti, dalla creazione del mondo in poi, le sue perfezioni invisibili possono essere contemplate con l&#39;intelletto nelle opere da lui compiute, come la sua eterna potenza e divinit&agrave;; essi sono dunque inescusabili,<strong> </strong>perch&eacute;, pur conoscendo Dio, non gli hanno dato gloria n&eacute; gli hanno reso grazie come a Dio (&hellip;). Mentre si dichiaravano sapienti, sono diventati stolti e hanno cambiato la gloria dell&#39;incorruttibile Dio con l&#39;immagine e la figura dell&#39;uomo corruttibile, di uccelli, di quadrupedi e di rettili</em>&rdquo; (Rom 1,20-23).</p>

<p><strong>L&#39;infame accusa afferma che quei reazionari tenebrosi interni alla Chiesa</strong> che difendono il sacerdozio sacramentale e una morale sessuale lontana dal mondo &ndash; cos&igrave; essa appare agli occhi degli accusatori &ndash; ed un celibato nemico dell&#39;uomo, con ci&ograve; rinviino o addirittura ostacolino la necessaria modernizzazione della Chiesa cattolica e l&#39;adattamento di questa al mondo moderno. Essi ancora tollerano tutt&#39;al pi&ugrave; una Chiesa senza Dio, senza la Croce di Cristo e senza la speranza nella vita eterna. Questa &ldquo;Chiesa dell&#39;indifferentismo dogmatico e del relativismo morale&rdquo;, che potrebbe includere anche atei e non-credenti, ha il diritto di parlare di clima, di sovrappopolazione, di migranti; essa deve per&ograve; tacere riguardo all&#39;aborto, all&#39;auto-amputazione che va sotto il nome di cambio di sesso, all&#39;eutanasia ed al carattere moralmente riprovevole di un&#39;unione sessuale al di fuori del matrimonio tra uomo e donna. Essa dovrebbe assolutamente accettare la rivoluzione sessuale in quanto atto di liberazione dal rifiuto del corpo della morale sessuale cattolica. In questo modo essa manderebbe un segnale di pentimento contro il tradizionale rifiuto del corpo proveniente dall&#39;eredit&agrave; manichea di Sant&#39;Agostino.</p>

<blockquote>
<p>&laquo;UN CONSIGLIERE PER IL PAPA&raquo;</p>
</blockquote>

<p><strong>A dispetto di tutte queste ruffianerie</strong>, i cattolici credenti mantengono la ben ponderata posizione secondo cui, invece dell&#39;ateista Scalfari &ndash; che n&eacute; crede in Dio n&eacute; &egrave; in grado di comprendere il &ldquo;mistero della santa Chiesa&rdquo; (<em>Lumen Gentium,</em> 5), Benedetto (Joseph Ratzinger) sarebbe un consigliere infinitamente pi&ugrave; competente per il Vicario di Cristo, Successore di Pietro e Pastore della Chiesa universale. Ci&ograve; riguarda sia le sue qualit&agrave; teologiche ed intuizioni spirituali nel mistero dell&#39;Amore di Dio come anche con l&#39;esperienza della responsabilit&agrave; di Papa, solo dinanzi a Dio, per la Chiesa universale, responsabilit&agrave; che Benedetto, unico tra gli uomini ancora vivi su questa terra, condivide con Papa Francesco.</p>

<p><strong>Quanto Papa Francesco scrive nella prefazione al libro sul sacerdozio</strong> del proprio predecessore dovrebbe essere letto da tutti i &ldquo;sapienti e dominatori di questo mondo&rdquo; (1Cor 2,6) prima che questi proclamino ai quattro venti le proprie fantasie paranoiche riguardo ad avversari papali, cardinali in guerra tra di loro e scismi imminenti: &ldquo;[Joseph Ratzinger/Benedetto XVI] incarna quel costante rapporto con il Signore Ges&ugrave; senza il quale non &egrave; pi&ugrave; vero niente, tutto diventa <em>routine</em>, i sacerdoti quasi stipendiati, i vescovi burocrati e la Chiesa non Chiesa di Cristo, ma un prodotto nostro, una ONG in fin dei conti superflua&rdquo;.</p>

<p><strong>Egli continua poi quando si rivolge ai cardinali</strong>, vescovi e sacerdoti riuniti nella Sala Clementina il 28 Giugno 2016 per la presentazione del libro, non come a sottoposti cui comandare, ma come si parla a degli amici: &ldquo;<em>Cari confratelli! Io mi permetto di dire che se qualcuno di voi dovesse mai avere dei dubbi sul centro del proprio ministero, sul suo senso, sulla sua utilit&agrave;, se dovesse mai avere dei dubbi su cosa veramente gli uomini si attendono da noi, mediti profondamente le pagine che ci vengono offerte: perch&eacute; essi si attendono da noi soprattutto quello che in questo libro troverete descritto e testimoniato: che portiamo loro Ges&ugrave; Cristo e che li conduciamo a lui, all&rsquo;acqua fresca e viva, della quale hanno sete pi&ugrave; di ogni altra cosa, che solo Lui pu&ograve; donare e che nessun surrogato mai potr&agrave; rimpiazzare; che li conduciamo alla felicit&agrave; piena e vera quando pi&ugrave; nulla li soddisfa, che li conduciamo a realizzare quel loro pi&ugrave; intimo sogno che nessun potere potr&agrave; mai promettergli ed esaudire!</em>&rdquo;</p>
            </div>
            <div class="row page_margin_top_section switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Gerhard Ludwig Müller" href="/it/gerhard-ludwig-mueller">Gerhard Ludwig Müller</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/celibato-ultimo-bastione-di-trascendente-da-abbattere">
                <input name="titoloarticolo" type="hidden" value="«Celibato, ultimo bastione di trascendente da abbattere»">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="«Celibato, ultimo bastione di trascendente da abbattere»" href="/it/pdf/celibato-ultimo-bastione-di-trascendente-da-abbattere" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/documenti" title="Documenti">Documenti</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-vincenzo-1"> <h5>San Vincenzo</h5>
        <span class="data">22 Gennaio 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/pieni-di-pregiudizi">  
			
			  <h5>Pieni di pregiudizi</h5>
			<p><em>E i farisei uscirono subito con gli erodiani e tennero consiglio contro di lui per farlo morire (Mc 3, 6)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=990" target="_blank" title="biffi">
                <img  src="https://lanuovabq.it/storage/imgs/originals/20191128-biffi-l-altro-cardinale-1.gif" alt="biffi" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/RHNCba6V2Mo?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Il salutista Sala che non pensa alla salute vera">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/lp-9437997-thumb.jpg" alt="Il salutista Sala che non pensa alla salute vera" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">NIENTE FUMO ALLA FERMATA</li>
                        <li class="date">
                            22-01-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-salutista-sala-che-non-pensa-alla-salute-vera" title="Il salutista Sala che non pensa alla salute vera">Il salutista Sala che non pensa alla salute vera</a>
                    </h5>
                                        <div class="autore"><a href="/it/romano-losservatore">di Romano l&#039;Osservatore</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="La realtà rovesciata di Davos">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/davos-2020-1200x801-thumb.jpg" alt="La realtà rovesciata di Davos" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">ECONOMIA MONDIALE</li>
                        <li class="date">
                            21-01-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/la-realta-rovesciata-di-davos" title="La realtà rovesciata di Davos">La realtà rovesciata di Davos</a>
                    </h5>
                                        <div class="autore"><a href="/it/anna-bono">di Anna Bono</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="L&#039;eutanasia di Anastasi">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/anastasi-thumb.jpg" alt="L&#039;eutanasia di Anastasi" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL CASO</li>
                        <li class="date">
                            20-01-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/leutanasia-di-anastasi" title="L&#039;eutanasia di Anastasi">L&#039;eutanasia di Anastasi</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Regionali, votare bene, votare con criterio">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://lanuovabq.it/storage/imgs/emilia-romagna-thumb.jpg" alt="Regionali, votare bene, votare con criterio" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">EMILIA ROMAGNA</li>
                        <li class="date">
                            19-01-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/regionali-votare-bene-votare-con-criterio" title="Regionali, votare bene, votare con criterio">Regionali, votare bene, votare con criterio</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/il-vescovo-e-il-credo">
        <p>Spettabile Redazione, sono rimasto molto addolorato, ma ahim&egrave; non sorpreso, che il vescovo di Pinerolo abbia rinunciato a pronunciare il &ldquo;Credo&rdquo; durante la santa Messa dell&rsquo;Epifania da lui presieduta. Da parte mia mi limito a tre riflessioni...</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/mueller-chi-tocca-il-celibato-distrugge-la-chiesa" title="Müller: chi tocca il celibato distrugge la Chiesa">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/muller-thumb-0-1-2-3-4-5.jpg' alt='Müller: chi tocca il celibato distrugge la Chiesa'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/mueller-chi-tocca-il-celibato-distrugge-la-chiesa" title="Müller: chi tocca il celibato distrugge la Chiesa">Müller: chi tocca il celibato distrugge la Chiesa</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        22-01-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/trump-attacca-greta-e-si-oppone-allimpeachment" title="Trump attacca Greta e si oppone all&#039;impeachment">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/trump-thumb-0-1-2-3-4-5.jpg' alt='Trump attacca Greta e si oppone all&#039;impeachment'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/trump-attacca-greta-e-si-oppone-allimpeachment" title="Trump attacca Greta e si oppone all&#039;impeachment">Trump attacca Greta e si oppone all&#039;impeachment</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        22-01-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/dopo-laltare-il-trono-la-fine-triste-della-regalita" title="Dopo l&#039;altare, il trono. La fine triste della regalità">
                                <span class="icon small gallery"></span>
                                <img src='https://lanuovabq.it/storage/imgs/lp-10898841-thumb.jpg' alt='Dopo l&#039;altare, il trono. La fine triste della regalità'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/dopo-laltare-il-trono-la-fine-triste-della-regalita" title="Dopo l&#039;altare, il trono. La fine triste della regalità">Dopo l&#039;altare, il trono. La fine triste della regalità</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        22-01-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>